
<!DOCTYPE html>
<html lang="es-es" dir="ltr"
	  class='com_content view-article itemid-101 home j36 mm-hover'>

<head>
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="El portal, de entrada, a La Provincia, de, San Luis, Argentina" />
	<meta name="author" content="San Luis Informa" />
	<meta name="description" content="El portal, de entrada, a La Provincia, de, San Luis, Argentina" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>El martes 2 de mayo habrá asueto administrativo</title>
	<link href="/templates/t3_bs3_blank/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/t3_bs3_blank/local/css/themes/red/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_bs3_blank/local/css/themes/red/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_bs3_blank/local/css/themes/red/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_bs3_blank/local/css/themes/red/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_bs3_blank/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/al_facebook_comments/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}

        a.flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/16a.png');}
        a.flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/16.png');}
        a.flag img {border:0;}
        a.alt_flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flagsa.png');}
        a.alt_flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flags.png');}
        a.alt_flag img {border:0;}
    
	</style>
	<script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.sanluisinforma.com.ar/images/mariamartha/asuetoquebradaint.jpg"/>
<meta property="og:url" content="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=1293:el-martes-2-de-mayo-habra-asueto&amp;catid=8:san-luis&amp;Itemid=101"/>
<meta property="og:title" content="El martes 2 de mayo habr&aacute; asueto administrativo"/>
	<meta property="og:description" content="El portal, de entrada, a La Provincia, de, San Luis, Argentina" />
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content=""/>
<meta property="fb:admins" content="100001499880014"/>
<meta property="fb:app_id" content="1513607368874766"/>
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "es"}</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
	<div class="row">

		<!-- LOGO -->
		<div class="col-xs-12 col-sm-12 logo">
			<div class="logo-text">
				<a href="http://www.sanluisinforma.com.ar/" title=" ">
															<span> </span>
				</a>
				<small class="site-slogan"></small>
			</div>
		</div>
		<!-- //LOGO -->

		
	</div>
</header>
<!-- //HEADER -->
<html>
<head>
</head>
<table width="100%" border="0" align="center" cellpadding="0" cellspacing="0" >
  <tr>
    <td width="3%" scope="col"><span class="Estilo1"></span></td>
    <td width="45%" align="left" scope="col"><img src="logo_informa_2014.png" width="100%" height="127"></td>
    <td width="19%" align="center" scope="col"></td>
    <td width="33%" align="right" valign="bottom" scope="col">&nbsp;</td>
  </tr>
  <tr align="center">
    <td colspan="4" scope="col"><img src="linear_01.png" width="100%" height="28"></td>
  </tr>
</table>
<body>
</body>
</html>


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod92"><div class="module-inner"><h3 class="module-title "><span>Los más populares</span></h3><div class="module-ct"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=105:en-2017-alberto-rodriguez-saa-abrira-un-nuevo-plan-de-viviendas&amp;catid=8&amp;Itemid=101" itemprop="url">
			<span itemprop="name">
				En 2017, Alberto Rodríguez Saá abrirá un nuevo plan de viviendas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=569:diarios&amp;catid=15&amp;Itemid=110" itemprop="url">
			<span itemprop="name">
				Diarios			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=1195:viviendas-sociales-las-inscripciones-comenzaran-en-junio&amp;catid=14&amp;Itemid=101" itemprop="url">
			<span itemprop="name">
				Viviendas sociales: las inscripciones comenzarán en junio			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=579:asi-se-paseo-claudio-poggi-por-las-calles-de-tilisarao&amp;catid=14&amp;Itemid=101" itemprop="url">
			<span itemprop="name">
				Así se paseo Claudio Poggi por las calles de Tilisarao			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=394:y-es-en-san-luis-no-pagan-mas-la-luz-primer-barrio-con-energias-renovables-de-argentina&amp;catid=8&amp;Itemid=101" itemprop="url">
			<span itemprop="name">
				Y es en San Luis ¡No pagan más la luz! Primer barrio con energías renovables de Argentina			</span>
		</a>
	</li>
</ul>
</div></div></div><div class="t3-module module " id="Mod93"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<table id="table1" cellspacing="0" cellpadding="0" align="center" border="0" width="160">
<tbody>
<tr>
<td valign="middle" bgcolor="#f98383" align="center"><a href="https://www.youtube.com/watch?v=CIISAeOXi74&amp;feature=youtu.be" target="_blank"><img src="ASAMBLEA-LEGISLATIVA.jpg" height="303" border="0" width="220" /></a></td>
</tr>
<tr>
<td valign="middle" bgcolor="#f98383" align="center"></td>
</tr>
<tr>
<td valign="middle" bgcolor="#f98383" align="center"> </td>
</tr>
<tr>
<td valign="middle" bgcolor="#f98383" align="center"><a href="https://www.youtube.com/watch?v=DnEjdFdcI-E&amp;feature=youtu.be" target="_blank"><img src="SAN-LUIS-CAMBIO.jpg" height="302" border="0" width="220" /></a></td>
</tr>
<tr>
<td valign="middle" bgcolor="#f98383" align="center"> </td>
</tr>
<tr>
<td valign="middle" bgcolor="#f98383" align="center"><a href="https://www.youtube.com/watch?v=vHXtkybQfVY&amp;feature=youtu.be" target="_top"><img src="SPOT-HOY.jpg" height="292" border="0" width="220" /></a></td>
</tr>
<tr>
<td valign="middle" bgcolor="#f98383" align="center"> </td>
</tr>
<tr>
<td valign="middle" bgcolor="#f98383" align="center"><a href="https://www.youtube.com/watch?v=C0pfaFkuLX4&amp;feature=youtu.be" target="_blank"><img src="carrera.jpg" height="302" border="0" width="220" /></a></td>
</tr>
</tbody>
</table></div>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="current active" data-id="101" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_content&amp;view=featured&amp;Itemid=101"   data-target="#">Inicio </a>

</li>
<li itemprop='name'  data-id="109" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_content&amp;view=article&amp;id=570&amp;Itemid=109"   data-target="#">Quienes Somos </a>

</li>
<li itemprop='name'  data-id="110" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_content&amp;view=article&amp;id=569&amp;Itemid=110"   data-target="#">Diarios </a>

</li>
<li itemprop='name'  data-id="111" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_content&amp;view=article&amp;id=571&amp;Itemid=111"   data-target="#">Radios </a>

</li>
<li itemprop='name'  data-id="112" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_content&amp;view=article&amp;id=1178&amp;Itemid=112"   data-target="#">Policia de San Luis </a>

</li>
<li itemprop='name'  data-id="108" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=108"   data-target="#">Contacto </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->


  


  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-md-6  col-md-push-3">
						


<div class="item-page clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="es-ES" />

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=1293:el-martes-2-de-mayo-habra-asueto&amp;catid=8:san-luis&amp;Itemid=101" itemprop="url" title="El martes 2 de mayo habrá asueto administrativo">
				El martes 2 de mayo habrá asueto administrativo</a>
			</h1>

			</header>

<!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
											</dt>

							
<dd class="createdby hasTooltip" itemprop="author" title="Escrito por ">
	<i class="fa fa-user"></i>
			<span itemprop="name">San Luis Informa</span>
	  <span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="http://www.sanluisinforma.com.ar//templates/t3_bs3_blank/images/logo.png" alt="logo" itemprop="url" />
    <meta itemprop="width" content="auto" />
    <meta itemprop="height" content="auto" />
  </span>
  <meta itemprop="name" content="San Luis Informa"/>
  </span>
</dd>
			
			
			
					
												<dd class="create">
					<i class="fa fa-calendar"></i>
					<time datetime="2017-04-27T11:54:42-03:00" itemprop="dateCreated">
						Creado: 27 Abril 2017					</time>
			</dd>			
			
						</dl>
    
  </aside>  
<!-- //Aside -->



	


	

	
	
	<section class="article-content clearfix" itemprop="articleBody">
		<div class="al_buttons_container"><div class="al_pinterest al_btn"><a data-pin-config="beside" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=1293:el-martes-2-de-mayo-habra-asueto&amp;catid=8:san-luis&amp;Itemid=101&media=http://www.sanluisinforma.com.ar/images/mariamartha/asuetoquebradaint.jpg&description=" data-pin-do="buttonPin"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="al_linkedin al_btn"><script type="IN/Share" data-url="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=1293:el-martes-2-de-mayo-habra-asueto&amp;catid=8:san-luis&amp;Itemid=101" data-counter="right"></script></div><div class="al_gplus al_btn"><g:plusone href="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=1293:el-martes-2-de-mayo-habra-asueto&amp;catid=8:san-luis&amp;Itemid=101" size="medium"></g:plusone></div><div class="al_twitter al_btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@fferrarelli"  data-related="@fferrarelli" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div class="al_fbshare al_btn al_fbshare_light"><a onClick="window.open('https://www.facebook.com/sharer.php?s=100&amp;p[title]=El+martes+2+de+mayo+habr%26aacute%3B+asueto+administrativo&amp;p[summary]=&amp;p[url]=http%3A%2F%2Fwww.sanluisinforma.com.ar%2Findex.php%3Foption%3Dcom_content%26amp%3Bview%3Darticle%26amp%3Bid%3D1293%3Ael-martes-2-de-mayo-habra-asueto%26amp%3Bcatid%3D8%3Asan-luis%26amp%3BItemid%3D101&amp;&p[images][0]=http%3A%2F%2Fwww.sanluisinforma.com.ar%2Fimages%2Fmariamartha%2Fasuetoquebradaint.jpg', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><i class="al_fbshare_icon"></i>Share</a> <div class="al_fbshare_count">0</div></div><div class="al_like al_btn"><fb:like href="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=1293:el-martes-2-de-mayo-habra-asueto&amp;catid=8:san-luis&amp;Itemid=101" layout="button_count" show_faces="false" send="true" width="150" colorscheme="light"></fb:like> 
</div></div> 
<p style="text-align: justify;"><span style="font-family: verdana,geneva,sans-serif; font-size: 12pt;">Ayer se conoció la decisión del primer mandatario provincial de decretar asueto para toda la administración pública provincial, para el próximo martes 2 de mayo.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana,geneva,sans-serif; font-size: 12pt;">Esta decisión tiene como sustento facilitar la concurrencia de los sanluiseños católicos a las festividades del Cristo de la Quebrada y el Cristo de Renca, que se desarrollarán el próximo fin de semana.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana,geneva,sans-serif; font-size: 12pt;"><img src="images/mariamartha/asuetoquebradaint.jpg" alt="" /></span></p>
<p style="text-align: justify;"><span style="font-family: verdana,geneva,sans-serif; font-size: 12pt;">Así lo refleja el decreto 1449 firmado este miércoles en vistas de las festividades religiosas del Cristo de la Quebrada y del Cristo de Renca, una tradición con mucho arraigo entre los sanluiseños.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana,geneva,sans-serif; font-size: 12pt;">Según indica el texto, el asueto tiene como finalidad “facilitar la concurrencia a los referidos santuarios religiosos de los peregrinos y feligreses que, en la mencionada fecha, renuevan sus expresiones de fe”.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana,geneva,sans-serif; font-size: 12pt;">A su vez, el documento establece que los organismos que cubran servicios esenciales (San Luis Televisión, Seguridad, San Luis Solidario, DOSEP y Salud) mantengan una guardia para garantizar la continuidad de sus prestaciones.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana,geneva,sans-serif; font-size: 12pt;">De este modo los puntanos podrán disfrutar de un fin de semana largo que comenzará el sábado 29 y se extenderá hasta el miércoles 3 inclusive (feriado provincial) ya que ese día se celebran las festividades de Cristo de la Quebrada y el Cristo de Renca, mientras que el lunes 1º de mayo se cumplirá el tradicional feriado por el Día del Trabajador.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana,geneva,sans-serif; font-size: 10pt;">Fuente: ANSL</span></p><div class="al_buttons_container"><div class="al_pinterest al_btn"><a data-pin-config="beside" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=1293:el-martes-2-de-mayo-habra-asueto&amp;catid=8:san-luis&amp;Itemid=101&media=http://www.sanluisinforma.com.ar/images/mariamartha/asuetoquebradaint.jpg&description=" data-pin-do="buttonPin"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="al_linkedin al_btn"><script type="IN/Share" data-url="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=1293:el-martes-2-de-mayo-habra-asueto&amp;catid=8:san-luis&amp;Itemid=101" data-counter="right"></script></div><div class="al_gplus al_btn"><g:plusone href="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=1293:el-martes-2-de-mayo-habra-asueto&amp;catid=8:san-luis&amp;Itemid=101" size="medium"></g:plusone></div><div class="al_twitter al_btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@fferrarelli"  data-related="@fferrarelli" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div class="al_fbshare al_btn al_fbshare_light"><a onClick="window.open('https://www.facebook.com/sharer.php?s=100&amp;p[title]=El+martes+2+de+mayo+habr%26aacute%3B+asueto+administrativo&amp;p[summary]=&amp;p[url]=http%3A%2F%2Fwww.sanluisinforma.com.ar%2Findex.php%3Foption%3Dcom_content%26amp%3Bview%3Darticle%26amp%3Bid%3D1293%3Ael-martes-2-de-mayo-habra-asueto%26amp%3Bcatid%3D8%3Asan-luis%26amp%3BItemid%3D101&amp;&p[images][0]=http%3A%2F%2Fwww.sanluisinforma.com.ar%2Fimages%2Fmariamartha%2Fasuetoquebradaint.jpg', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><i class="al_fbshare_icon"></i>Share</a> <div class="al_fbshare_count">0</div></div><div class="al_like al_btn"><fb:like href="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=1293:el-martes-2-de-mayo-habra-asueto&amp;catid=8:san-luis&amp;Itemid=101" layout="button_count" show_faces="false" send="true" width="150" colorscheme="light"></fb:like> 
</div></div><div id="fb-root"></div><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=1513607368874766";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="al_comments_container"><div class="al_comments_box"><fb:comments href="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=1293:el-martes-2-de-mayo-habra-asueto&amp;catid=8:san-luis&amp;Itemid=101" num_posts="10" width="550" colorscheme="light"></fb:comments></div><div id="al_link20" style="font-size:9px;"><a href="http://www.alexlopezit.com/es/plugin-comentarios-de-facebook-para-joomla" title="Plugin Commentarios de Facebook"><strong>Plugin Commentarios de Facebook</strong></a></div></div>	</section>

  <!-- footer -->
    <!-- //footer -->

	
	
	
</article>
<!-- //Article -->


</div>
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR 1 -->
		<div class="t3-sidebar t3-sidebar-1 col-xs-6  col-md-3  col-md-pull-6 ">
			<div class="t3-module module " id="Mod87"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<table style="width: 160px;" cellspacing="0" cellpadding="0" align="left" border="0">
<tbody>
<tr>
<td bgcolor="#c08888" align="center"><a href="http://policia.sanluis.gov.ar/" target="_blank"><img src="policia_2017.jpg" caption="false" height="338" border="0" width="220" /></a></td>
</tr>
<tr>
<td bgcolor="#c08888" align="center"> </td>
</tr>
<tr>
<td bgcolor="#c08888" align="center"><img src="rota_2017.gif" caption="false" height="344" width="220" /></td>
</tr>
<tr>
<td bgcolor="#c08888" align="center"> </td>
</tr>
<tr>
<td bgcolor="#c08888" align="center"><object width="220" height="294" data="guia_comercial.swf" type="application/x-shockwave-flash">
  <param name="movie" value="guia_comercial.swf" />
  <param name="quality" value="high" /></object></td>
</tr>
<tr>
<td bgcolor="#c08888" align="center"> </td>
</tr>
<tr>
<td bgcolor="#c08888" align="center"><object width="220" height="294" data="noticias_delapunta.swf" type="application/x-shockwave-flash">
  <param name="movie" value="noticias_delapunta.swf" />
  <param name="quality" value="high" /></object></td>
</tr>
</tbody>
</table></div>
</div></div></div><div class="t3-module module " id="Mod91"><div class="module-inner"><h3 class="module-title "><span>Traductor/Translate</span></h3><div class="module-ct"><noscript>Javascript is required to use <a href="http://gtranslate.net/">GTranslate</a> <a href="http://gtranslate.net/">multilingual website</a> and <a href="http://gtranslate.net/">translation delivery network</a></noscript>

<script type="text/javascript">
/* <![CDATA[ */
eval(function(p,a,c,k,e,r){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('6 7(a,b){n{4(2.9){3 c=2.9("o");c.p(b,f,f);a.q(c)}g{3 c=2.r();a.s(\'t\'+b,c)}}u(e){}}6 h(a){4(a.8)a=a.8;4(a==\'\')v;3 b=a.w(\'|\')[1];3 c;3 d=2.x(\'y\');z(3 i=0;i<d.5;i++)4(d[i].A==\'B-C-D\')c=d[i];4(2.j(\'k\')==E||2.j(\'k\').l.5==0||c.5==0||c.l.5==0){F(6(){h(a)},G)}g{c.8=b;7(c,\'m\');7(c,\'m\')}}',43,43,'||document|var|if|length|function|GTranslateFireEvent|value|createEvent||||||true|else|doGTranslate||getElementById|google_translate_element2|innerHTML|change|try|HTMLEvents|initEvent|dispatchEvent|createEventObject|fireEvent|on|catch|return|split|getElementsByTagName|select|for|className|goog|te|combo|null|setTimeout|500'.split('|'),0,{}))
/* ]]> */
</script>


<div id="google_translate_element2"></div>
<script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es', autoDisplay: false}, 'google_translate_element2');}</script>
<script type="text/javascript" src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>

<select onchange="doGTranslate(this);"><option value="">Select Language</option><option value="es|es" style="font-weight:bold;background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -352px;padding-left:18px;">Spanish</option><option value="es|af" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -688px;padding-left:18px;">Afrikaans</option><option value="es|sq" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -560px;padding-left:18px;">Albanian</option><option value="es|ar" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -16px;padding-left:18px;">Arabic</option><option value="es|hy" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -832px;padding-left:18px;">Armenian</option><option value="es|az" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -848px;padding-left:18px;">Azerbaijani</option><option value="es|eu" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -864px;padding-left:18px;">Basque</option><option value="es|be" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -768px;padding-left:18px;">Belarusian</option><option value="es|bg" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -32px;padding-left:18px;">Bulgarian</option><option value="es|ca" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -384px;padding-left:18px;">Catalan</option><option value="es|zh-CN" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -48px;padding-left:18px;">Chinese (Simplified)</option><option value="es|zh-TW" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -64px;padding-left:18px;">Chinese (Traditional)</option><option value="es|hr" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -80px;padding-left:18px;">Croatian</option><option value="es|cs" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -96px;padding-left:18px;">Czech</option><option value="es|da" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -112px;padding-left:18px;">Danish</option><option value="es|nl" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -128px;padding-left:18px;">Dutch</option><option value="es|en" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -0px;padding-left:18px;">English</option><option value="es|et" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -576px;padding-left:18px;">Estonian</option><option value="es|tl" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -400px;padding-left:18px;">Filipino</option><option value="es|fi" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -144px;padding-left:18px;">Finnish</option><option value="es|fr" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -160px;padding-left:18px;">French</option><option value="es|gl" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -592px;padding-left:18px;">Galician</option><option value="es|ka" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -880px;padding-left:18px;">Georgian</option><option value="es|de" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -176px;padding-left:18px;">German</option><option value="es|el" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -192px;padding-left:18px;">Greek</option><option value="es|ht" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -896px;padding-left:18px;">Haitian Creole</option><option value="es|iw" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -416px;padding-left:18px;">Hebrew</option><option value="es|hi" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -208px;padding-left:18px;">Hindi</option><option value="es|hu" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -608px;padding-left:18px;">Hungarian</option><option value="es|is" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -784px;padding-left:18px;">Icelandic</option><option value="es|id" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -432px;padding-left:18px;">Indonesian</option><option value="es|ga" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -736px;padding-left:18px;">Irish</option><option value="es|it" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -224px;padding-left:18px;">Italian</option><option value="es|ja" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -240px;padding-left:18px;">Japanese</option><option value="es|ko" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -256px;padding-left:18px;">Korean</option><option value="es|lv" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -448px;padding-left:18px;">Latvian</option><option value="es|lt" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -464px;padding-left:18px;">Lithuanian</option><option value="es|mk" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -800px;padding-left:18px;">Macedonian</option><option value="es|ms" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -704px;padding-left:18px;">Malay</option><option value="es|mt" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -624px;padding-left:18px;">Maltese</option><option value="es|no" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -272px;padding-left:18px;">Norwegian</option><option value="es|fa" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -672px;padding-left:18px;">Persian</option><option value="es|pl" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -288px;padding-left:18px;">Polish</option><option value="es|pt" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -304px;padding-left:18px;">Portuguese</option><option value="es|ro" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -320px;padding-left:18px;">Romanian</option><option value="es|ru" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -336px;padding-left:18px;">Russian</option><option value="es|sr" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -480px;padding-left:18px;">Serbian</option><option value="es|sk" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -496px;padding-left:18px;">Slovak</option><option value="es|sl" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -512px;padding-left:18px;">Slovenian</option><option value="es|sw" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -720px;padding-left:18px;">Swahili</option><option value="es|sv" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -368px;padding-left:18px;">Swedish</option><option value="es|th" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -640px;padding-left:18px;">Thai</option><option value="es|tr" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -656px;padding-left:18px;">Turkish</option><option value="es|uk" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -528px;padding-left:18px;">Ukrainian</option><option value="es|ur" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -912px;padding-left:18px;">Urdu</option><option value="es|vi" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -544px;padding-left:18px;">Vietnamese</option><option value="es|cy" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -752px;padding-left:18px;">Welsh</option><option value="es|yi" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -816px;padding-left:18px;">Yiddish</option></select></div></div></div>
		</div>
		<!-- //SIDEBAR 1 -->
	
		<!-- SIDEBAR 2 -->
		<div class="t3-sidebar t3-sidebar-2 col-xs-6  col-md-3 ">
			<div class="t3-module module " id="Mod88"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<table id="table1" cellspacing="0" cellpadding="0" align="center" border="0">
<tbody>
<tr>
<td valign="middle" bgcolor="#f98383" align="center" height="20"><img src="trapiche_dos.jpg" height="274" width="220" /></td>
</tr>
<tr>
<td valign="middle" bgcolor="#f98383" align="center" height="20"> </td>
</tr>
<tr>
<td valign="middle" bgcolor="#f98383" align="center" height="20"><img src="ferranuevo_2017.jpg" height="239" width="220" /></td>
</tr>
<tr>
<td valign="middle" bgcolor="#f98383" align="center" height="20"> </td>
</tr>
<tr>
<td valign="middle" bgcolor="#f98383" align="center" height="20"><a href="https://goo.gl/forms/NcOJjoKzW7A6fesY2" target="_blank"><img src="jovenes_jk.jpg" height="355" border="0" width="220" /></a></td>
</tr>
</tbody>
</table>
<p></p></div>
</div></div></div><div class="t3-module module " id="Mod89"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<table id="table1" cellspacing="0" cellpadding="0" align="center" border="0" width="160">
<tbody>
<tr>
<td valign="middle" bgcolor="#f98383" align="center"><a href="https://www.youtube.com/watch?v=CIISAeOXi74&amp;feature=youtu.be" target="_blank"><img src="ASAMBLEA-LEGISLATIVA.jpg" height="303" border="0" width="220" /></a></td>
</tr>
<tr>
<td valign="middle" bgcolor="#f98383" align="center"></td>
</tr>
<tr>
<td valign="middle" bgcolor="#f98383" align="center"> </td>
</tr>
<tr>
<td valign="middle" bgcolor="#f98383" align="center"><a href="https://www.youtube.com/watch?v=DnEjdFdcI-E&amp;feature=youtu.be" target="_blank"><img src="SAN-LUIS-CAMBIO.jpg" height="302" border="0" width="220" /></a></td>
</tr>
<tr>
<td valign="middle" bgcolor="#f98383" align="center"> </td>
</tr>
<tr>
<td valign="middle" bgcolor="#f98383" align="center"><a href="https://www.youtube.com/watch?v=vHXtkybQfVY&amp;feature=youtu.be" target="_top"><img src="SPOT-HOY.jpg" height="292" border="0" width="220" /></a></td>
</tr>
<tr>
<td valign="middle" bgcolor="#f98383" align="center"> </td>
</tr>
<tr>
<td valign="middle" bgcolor="#f98383" align="center"><a href="https://www.youtube.com/watch?v=C0pfaFkuLX4&amp;feature=youtu.be" target="_blank"><img src="carrera.jpg" height="302" border="0" width="220" /></a></td>
</tr>
</tbody>
</table></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR 2 -->
	
	</div>
</div> 


  


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

	
	<section class="t3-copyright">
		<div class="">
			<div class="">
				<div class="">
					<jdoc:include type="" name="footer" />
                    <div align="center">
                      <p>Copyright &amp;copy; 2008/17 La Verdad Obliga - Www.Sanluisinforma.Com.Ar</p>
                      <p> San Luis - Pcia. De San Luis - Argentina. Todos los derechos reservados. </p>
                    </div>
				</div>
									<div class="col-md-4 poweredby text-hide">
						<a class=" ?>"
						   target=""  ?></a>
					</div>
							</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->

</div>

</body>

</html>