<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr" >
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="La Verdad, Obliga, Noticias, Información, Ciudad De La Punta, San Luis, Pcia., De San Luis, Argentina" />
  <meta name="author" content="San Luis Informa" />
  <meta name="description" content="La Verdad, Obliga, Noticias, Información, Ciudad De La Punta, San Luis, Pcia., De San Luis, Argentina" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>San Luis: Policías se convirtieron en héroes al rescatar un niño que se ahogaba en el Río San Luis</title>
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?08ebf8a171d1a19317c2b1b68ebfed96" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?67fbaeceb987316db98c64feea18d9fa" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/wfmediaelement/css/mediaelementplayer.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/position.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/layout.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/print.css" type="text/css" media="print"  />
  <link rel="stylesheet" href="/templates/beez_20/css/general.css" type="text/css" />
  <link rel="stylesheet" href="templates/beez_20/css/personal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.sanluisinforma.com.ar/modules/mod_susnet_likebox/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.sanluisinforma.com.ar/modules/mod_susnet_twitter/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/al_facebook_comments/assets/css/style.css" type="text/css" />
  <style type="text/css">
.gn_clear { clear:both; height:0; line-height:0; }
.gn_header_1 { background-color:#f08708; border:1px solid #f08708; border-bottom:none; padding:5px; }
.gn_slider_1 { border:1px solid #f08708; border-top:none; padding:15px; height:200px; background-color:#bedc3c; overflow:hidden; border-bottom:none; }
.gn_slider_1 .gn_opacitylayer { height:100%; filter:progid:DXImageTransform.Microsoft.alpha(opacity=100); -moz-opacity:1; opacity:1; }
.gn_pagination_1 { border:1px solid #f08708; border-top:none; padding:2px 15px; text-align:right; background-color:#bedc3c; }
.gn_pagination_1 a:link { font-weight:bold; padding:0 2px; }
.gn_pagination_1 a:hover, .gn_pagination_1 a.selected { color:#000; }
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}

        a.flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/16a.png');}
        a.flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/16.png');}
        a.flag img {border:0;}
        a.alt_flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flagsa.png');}
        a.alt_flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flags.png');}
        a.alt_flag img {border:0;}
    .fn_slider_1 { border:1px solid #CCCCCC; padding:5px; width:auto; height:125px; background-color:#FFFFFF; overflow:hidden; border-bottom:none; }
.fn_slider_1 .opacitylayer{ width:100%; height:100%; filter:progid:DXImageTransform.Microsoft.alpha(opacity=100); -moz-opacity:1; opacity:1; }
.fn_slider_1 .contentdiv{ display: none; }
.fn_pagination_1 { width:auto; border:1px solid #CCCCCC; border-top:none; padding:2px 5px; text-align:right; background-color:#FFFFFF; }
.fn_pagination_1 a:link{ font-weight:bold; padding:0 2px }
.fn_pagination_1 a:hover, .fn_pagination_1 a.selected { color:#000; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?bab2623533a38959d58ee39b77ca85cd" type="text/javascript"></script>
  <script src="http://www.sanluisinforma.com.ar//plugins/system/wfmediaelement/js/jquery-1.11.0.min.js" type="text/javascript"></script>
  <script src="/plugins/system/wfmediaelement/js/mediaelement-and-player.min.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/md_stylechanger.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/hide.js" type="text/javascript"></script>
  <script src="/modules/mod_globalnews/scripts/slider.js" type="text/javascript"></script>
  <script src="/modules/mod_filterednews/scripts/slider.js" type="text/javascript"></script>
  <script src="/media/mod_vinaora_cu3er_3d_slideshow/js/swfobject/2.2/swfobject.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});jQuery.noConflict();jQuery(document).ready(function($){$("audio,video").mediaelementplayer();});function addLoadEvent(func){if(typeof window.addEvent=='function'){window.addEvent('load',function(){func()});}else if(typeof window.onload!='function'){window.onload=func;}else{var oldonload=window.onload;window.onload=function(){if(oldonload){oldonload();}func();}}}addLoadEvent(function(){GN_ContentSlider('gn_slider_1_1',6000,'','<a href=\"/index.php?option=com_content&amp;view=category&amp;id=9&amp;Itemid=101\">Mas Articulos...</a>');});addLoadEvent(function(){GN_ContentSlider('gn_slider_1_2',6000,'','<a href=\"/index.php?option=com_content&amp;view=category&amp;id=10&amp;Itemid=101\">Mas Articulos...</a>');});addLoadEvent(function(){GN_ContentSlider('gn_slider_1_3',6000,'','<a href=\"/index.php?option=com_content&amp;view=category&amp;id=11&amp;Itemid=101\">Mas Articulos...</a>');});addLoadEvent(function(){GN_ContentSlider('gn_slider_1_4',6000,'','<a href=\"/index.php?option=com_content&amp;view=category&amp;id=12&amp;Itemid=101\">Mas Articulos...</a>');});addLoadEvent(function(){GN_ContentSlider('gn_slider_1_5',6000,'','<a href=\"/index.php?option=com_content&amp;view=category&amp;id=14&amp;Itemid=101\">Mas Articulos...</a>');});addLoadEvent(function(){GN_ContentSlider('gn_slider_1_6',6000,'','<a href=\"/index.php?option=com_content&amp;view=category&amp;id=15&amp;Itemid=101\">Mas Articulos...</a>');});addLoadEvent(function(){FN_ContentSlider('fn_slider_1',6000,'');});
  </script>
  <meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.sanluisinforma.com.ar/images/policiales/jefaturadentro.jpg"/>
<meta property="og:url" content="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=3020:san-luis-policias-se-convirtieron-en-heroes-al-rescatar-un-nino-que-se-ahogaba-en-el-rio-san-luis&amp;catid=16:policiales-san-luis&amp;Itemid=101"/>
<meta property="og:title" content="San Luis: Polic&iacute;as se convirtieron en h&eacute;roes al rescatar un ni&ntilde;o que se ahogaba en el R&iacute;o San Luis"/>
  <meta property="og:description" content="La Verdad, Obliga, Noticias, Información, Ciudad De La Punta, San Luis, Pcia., De San Luis, Argentina" />
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content=""/>
<meta property="fb:admins" content="100001499880014"/>
<meta property="fb:app_id" content="1513607368874766"/>
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "es"}</script>


<!--[if lte IE 6]>
<link href="/templates/beez_20/css/ieonly.css" rel="stylesheet" type="text/css" />
<style type="text/css">
#line {
	width:98% ;
}
.logoheader {
	height:200px;
}
#header ul.menu {
	display:block !important;
	width:98.2% ;
}
.Estilo1 {color: #FFFFFF}
</style>
<![endif]-->

<!--[if IE 7]>
<link href="/templates/beez_20/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">
	var big ='72%';
	var small='53%';
	var altopen='está abierto';
	var altclose='está cerrado';
	var bildauf='/templates/beez_20/images/plus.png';
	var bildzu='/templates/beez_20/images/minus.png';
	var rightopen='Abrir información';
	var rightclose='Cerrar información';
	var fontSizeTitle='Tamaño de la fuente';
	var bigger='Mayor';
	var reset='Restablecer';
	var smaller='Menor';
	var biggerTitle='Incrementar tamaño';
	var resetTitle='Usar estilos predeterminados';
	var smallerTitle='Decrementar tamaño';
</script>

</head>
<table width="100%" border="0" align="center" cellpadding="0" cellspacing="0" >
  <tr>
    <td width="3%" scope="col"><span class="Estilo1"></span></td>
    <td width="45%" align="left" scope="col"><img src="logo_informa_2014.png" width="343" height="127"></td>
    <td width="19%" align="center" scope="col"></td>
    <td width="33%" align="right" valign="bottom" scope="col">&nbsp;</td>
  </tr>
  <tr align="center">
    <td colspan="4" scope="col"><img src="linear.png" width="100%" height="12"></td>
  </tr>
</table>
<body>

<div id="all">
        <div id="back">
                <div id="header">
                                        <ul class="skiplinks">
                                                <li><a href="#main" class="u2">Ir al contenido</a></li>
                                                <li><a href="#nav" class="u2">Ir a la navegación principal e identificarse</a></li>
                                                                                        <li><a href="#additional" class="u2">Ir a la información adicional</a></li>
                                                                                   </ul>
                                        <h2 class="unseen">Buscar en la vista de navegación</h2>
                                        <h3 class="unseen">Navegación</h3>
                                        <left><left>
                                        <h3 class="unseen">Buscar</h3>
                                        <ul class = "menu" >
                    <li class="item101 active" id="current">
                        <a  href="/index.php?option=com_content&amp;view=featured&amp;Itemid=101"  >
                    <span class="menuitem">Inicio</span>
                </a>
                                </li>
                                <li class="item132" >
                        <a  href="/index.php?option=com_content&amp;view=article&amp;id=6&amp;Itemid=132"  >
                    <span class="menuitem">Quienes Somos</span>
                </a>
                                </li>
                                <li class="item133" >
                        <a  href="/index.php?option=com_content&amp;view=article&amp;id=7&amp;Itemid=133"  >
                    <span class="menuitem">Diarios</span>
                </a>
                                </li>
                                <li class="item134" >
                        <a  href="/index.php?option=com_content&amp;view=article&amp;id=8&amp;Itemid=134"  >
                    <span class="menuitem">Radios</span>
                </a>
                                </li>
                                <li class="item115" >
                        <a  href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=115"  >
                    <span class="menuitem">Contacto</span>
                </a>
                                </li>
                    </ul><center>
          </div> <!-- end line -->


  </div><!-- end header -->
                        <div id="contentarea2">
                                        <div id="breadcrumbs">

                                                        

                                        </div>

                                        

                                                        <div class="left1 " id="nav">
                                                   <div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Interesante</span></span></span></h3>
 

<div class="custom"  >
	<table style="width: 160px;" border="0" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td align="center" bgcolor="#c08888"><img src="nogoli2016.gif" alt="" width="160" height="160" /></td>
</tr>
<tr>
<td align="center" bgcolor="#c08888">&nbsp;</td>
</tr>
<tr>
<td align="center" bgcolor="#c08888"><object data="guia_comercial.swf" type="application/x-shockwave-flash" width="160" height="214">
  <param name="movie" value="guia_comercial.swf" />
  <param name="quality" value="high" />
</object></td>
</tr>
<tr>
  <td align="center" bgcolor="#c08888">&nbsp;</td>
</tr>
<tr>
<td align="center" bgcolor="#c08888"><object data="noticias_delapunta.swf" type="application/x-shockwave-flash" width="160" height="214">
  <param name="movie" value="noticias_delapunta.swf" />
  <param name="quality" value="high" />
</object>
</td>
</tr>
</tbody>
</table></div>
</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Cambio y Tiempo</span></span></span></h3>
 

<div class="custom"  >
	<table width="100%" >
  <tr>
    <td align="center" scope="col"><a href="http://www.dolarsi.com" target="_blank"> <img src="http://www.dolarsi.com/cotizador/cotizador_blanco_full.asp" alt="" border="0" /> </a></td>
  </tr>
  <tr>
    <td align="center"><div id="cont_7db5334bcf35992fb8cc339039af2546">
  <span id="h_7db5334bcf35992fb8cc339039af2546"><a id="a_7db5334bcf35992fb8cc339039af2546" href="http://www.meteored.com.ar/tiempo-en_San+Luis-America+Sur-Argentina-San+Luis-SAOU-1-16918.html" target="_blank" rel="nofollow" style="color:#656565;font-family:Arial;font-size:14px;">El Tiempo San Luis</a></span>
  <script type="text/javascript" src="http://www.meteored.com.ar/wid_loader/7db5334bcf35992fb8cc339039af2546"></script>
</div>&nbsp;</td>
  </tr>
</table></div>
</div>

                                                                
                                                                


                                                        </div><!-- end navi -->
               
                                        <div id="wrapper" >

                                                <div id="main">

												
                                                                                                        <div id="top"><center>
<!-- BEGIN: VINAORA CU3ER 3D SLIDE SHOW -->
<!-- Website http://vinaora.com -->
<style>
#v3dslideshow101{
	width:580px;
	height:72px;
}
</style>
<script type="text/javascript">
	var flashvars = {};
		flashvars.xml = "/media/mod_vinaora_cu3er_3d_slideshow/config/custom/demo1.xml.php";
		flashvars.font = "";
	var attributes = {};
		attributes.wmode = "transparent";
		attributes.id = "slider101";
	swfobject.embedSWF("/media/mod_vinaora_cu3er_3d_slideshow/flash/cu3er.swf", "vinaora-3d-slideshow101", "580", "72", "9.0.124", "/media/mod_vinaora_cu3er_3d_slideshow/js/swfobject/expressInstall.swf", flashvars, attributes);
</script>
<div id="v3dslideshow101" class="v3dslideshow">
	<div id="vinaora-3d-slideshow101">
		<a href="http://www.adobe.com/go/getflashplayer">
			<img src="/media/mod_vinaora_cu3er_3d_slideshow/images/get_flash_player.gif" alt="Get Adobe Flash player for Vinaora Cu3er 3D Slideshow" />
		</a>
		<br />
		<a href="http://vinaora.com/">Free Joomla Templates, extensions &amp; tutorials</a>
	</div>
</div>
<!-- Website http://vinaora.com -->
<!-- END: VINAORA CU3ER 3D SLIDE SHOW -->
<center>
                                                        </div>
                                                
                                                        
<div id="system-message-container">
</div>
                                                        
<div class="item-page">

	<h2>
			<a href="/index.php?option=com_content&amp;view=article&amp;id=3020:san-luis-policias-se-convirtieron-en-heroes-al-rescatar-un-nino-que-se-ahogaba-en-el-rio-san-luis&amp;catid=16:policiales-san-luis&amp;Itemid=101">
		San Luis: Policías se convirtieron en héroes al rescatar un niño que se ahogaba en el Río San Luis</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php?option=com_content&amp;view=article&amp;id=3020:san-luis-policias-se-convirtieron-en-heroes-al-rescatar-un-nino-que-se-ahogaba-en-el-rio-san-luis&amp;catid=16&amp;Itemid=101&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Imprimir"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;template=beez_20&amp;link=21801643d618688c5afa8a56b5c31efc0de86388" title="Correo electr├│nico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="Correo electr├│nico"  /></a>			</li>
		
		
	
	</ul>


<span class="content_rating">Puntuación:&#160;<img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  />&#160;/&#160;0</span>
<br />
<form method="post" action="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=3020:san-luis-policias-se-convirtieron-en-heroes-al-rescatar-un-nino-que-se-ahogaba-en-el-rio-san-luis&amp;catid=16&amp;Itemid=101&amp;hitcount=0"><div class="content_vote">No Me Gusta <input type="radio" title="Voto 1" name="user_rating" value="1" /><input type="radio" title="Voto 2" name="user_rating" value="2" /><input type="radio" title="Voto 3" name="user_rating" value="3" /><input type="radio" title="Voto 4" name="user_rating" value="4" /><input type="radio" title="Voto 5" name="user_rating" value="5" checked="checked" /> Me Gusta&#160;<input class="button" type="submit" name="submit_vote" value="Votar Este Artículo" /><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=3020:san-luis-policias-se-convirtieron-en-heroes-al-rescatar-un-nino-que-se-ahogaba-en-el-rio-san-luis&amp;catid=16&amp;Itemid=101&amp;hitcount=0" /><input type="hidden" name="62065c38fb93aa0b2b02962496cc9ea0" value="1" /></div></form>

	<dl class="article-info">
	<dt class="article-info-term">Detalles</dt>
	<dd class="create">
	Creado en Domingo, 08 Enero 2017 22:27	</dd>
	<dd class="createdby">
				Escrito por San Luis Informa		</dd>
	</dl>



<div class="al_buttons_container"><div class="al_gplus al_btn"><g:plusone href="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=3020:san-luis-policias-se-convirtieron-en-heroes-al-rescatar-un-nino-que-se-ahogaba-en-el-rio-san-luis&amp;catid=16:policiales-san-luis&amp;Itemid=101" size="medium"></g:plusone></div><div class="al_twitter al_btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@fferrarelli"  data-related="@fferrarelli" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div class="al_fbshare al_btn al_fbshare_light"><a onClick="window.open('https://www.facebook.com/sharer.php?s=100&amp;p[title]=San+Luis%3A+Polic%26iacute%3Bas+se+convirtieron+en+h%26eacute%3Broes+al+rescatar+un+ni%26ntilde%3Bo+que+se+ahogaba+en+el+R%26iacute%3Bo+San+Luis&amp;p[summary]=&amp;p[url]=http%3A%2F%2Fwww.sanluisinforma.com.ar%2Findex.php%3Foption%3Dcom_content%26amp%3Bview%3Darticle%26amp%3Bid%3D3020%3Asan-luis-policias-se-convirtieron-en-heroes-al-rescatar-un-nino-que-se-ahogaba-en-el-rio-san-luis%26amp%3Bcatid%3D16%3Apoliciales-san-luis%26amp%3BItemid%3D101&amp;&p[images][0]=http%3A%2F%2Fwww.sanluisinforma.com.ar%2Fimages%2Fpoliciales%2Fjefaturadentro.jpg', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><i class="al_fbshare_icon"></i>Share</a> <div class="al_fbshare_count">0</div></div><div class="al_like al_btn"><fb:like href="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=3020:san-luis-policias-se-convirtieron-en-heroes-al-rescatar-un-nino-que-se-ahogaba-en-el-rio-san-luis&amp;catid=16:policiales-san-luis&amp;Itemid=101" layout="button_count" show_faces="false" send="true" width="150" colorscheme="light"></fb:like> 
</div></div> 
<p><span style="font-size: 12pt; font-family: Verdana, sans-serif;"><img style="display: block; margin-left: auto; margin-right: auto;" src="images/policiales/jefaturadentro.jpg" alt="jefaturadentro" /></span></p>
<p><span style="font-size: 12pt; font-family: Verdana, sans-serif;">Una familia vecina del barrio Eva Perón fue a distenderse al río y&nbsp;</span><span style="font-family: Verdana, sans-serif; font-size: 16px;">&nbsp;</span><span style="font-family: Verdana, sans-serif; font-size: 12pt;">refrescarse.</span></p>
<p style="text-align: left;"><span style="text-decoration: underline;"><em><span style="font-family: Verdana, sans-serif; font-size: 10pt;">Por Relaciones Policiales</span></em></span></p>
<p><span style="font-size: 12pt; font-family: Verdana, sans-serif;">Poco después de las 13,00 horas se vivió un momento desagradable.</span></p>
<p><span style="font-size: 12pt; font-family: Verdana, sans-serif;">Un niño de 11 años jugaba en el agua, <strong>se sumergió y se ahogó</strong>.</span></p>
<p><span style="font-size: 12pt; font-family: Verdana, sans-serif;">Su madre llamó al 911 pidiendo auxilio.</span></p>
<p><strong><span style="font-size: 12pt; font-family: Verdana, sans-serif;">Los uniformados salieron en su ayuda, ya que la familia se encontraba cerca del Faro de la Sabiduría</span></strong><span style="font-size: 12pt; font-family: Verdana, sans-serif;">, lugar donde opera el Centro de Emergencias 911.</span></p>
<p><span style="font-size: 12pt; font-family: Verdana, sans-serif;">Cuando llegaron al lugar, notaron que el pequeño presentaba <strong>pocos signos vitales.</strong></span></p>
<p><span style="font-size: 12pt; font-family: Verdana, sans-serif;">Comenzaron a realizarle las tareas de RCP.</span></p>
<p><span style="font-size: 12pt; font-family: Verdana, sans-serif;">Las mismas dieron el mejor resultado. <strong>Kevin Lucero volvió en sí</strong>.</span></p>
<p><span style="font-size: 12pt; font-family: Verdana, sans-serif;">A los minutos llegó una ambulancia del Sempro con personal de salud, quienes trasladaron a Kevin al Hospital San Luis.</span></p>
<p><span style="font-size: 12pt; font-family: Verdana, sans-serif;">Su mamá de 31 años lo acompaño.</span></p>
<p><span style="font-size: 12pt; font-family: Verdana, sans-serif;">El Alférez Principal <strong>Lucero</strong>, los Auxiliares de Policía <strong>Escudero, Heredia y Velázquez está tarde fueron héroes.</strong></span></p>
<p><span style="font-size: 12pt; font-family: Verdana, sans-serif;">Redacción y edición: Alférez Principal Lucas Chacón.</span></p><div class="al_buttons_container"><div class="al_gplus al_btn"><g:plusone href="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=3020:san-luis-policias-se-convirtieron-en-heroes-al-rescatar-un-nino-que-se-ahogaba-en-el-rio-san-luis&amp;catid=16:policiales-san-luis&amp;Itemid=101" size="medium"></g:plusone></div><div class="al_twitter al_btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@fferrarelli"  data-related="@fferrarelli" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div class="al_fbshare al_btn al_fbshare_light"><a onClick="window.open('https://www.facebook.com/sharer.php?s=100&amp;p[title]=San+Luis%3A+Polic%26iacute%3Bas+se+convirtieron+en+h%26eacute%3Broes+al+rescatar+un+ni%26ntilde%3Bo+que+se+ahogaba+en+el+R%26iacute%3Bo+San+Luis&amp;p[summary]=&amp;p[url]=http%3A%2F%2Fwww.sanluisinforma.com.ar%2Findex.php%3Foption%3Dcom_content%26amp%3Bview%3Darticle%26amp%3Bid%3D3020%3Asan-luis-policias-se-convirtieron-en-heroes-al-rescatar-un-nino-que-se-ahogaba-en-el-rio-san-luis%26amp%3Bcatid%3D16%3Apoliciales-san-luis%26amp%3BItemid%3D101&amp;&p[images][0]=http%3A%2F%2Fwww.sanluisinforma.com.ar%2Fimages%2Fpoliciales%2Fjefaturadentro.jpg', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><i class="al_fbshare_icon"></i>Share</a> <div class="al_fbshare_count">0</div></div><div class="al_like al_btn"><fb:like href="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=3020:san-luis-policias-se-convirtieron-en-heroes-al-rescatar-un-nino-que-se-ahogaba-en-el-rio-san-luis&amp;catid=16:policiales-san-luis&amp;Itemid=101" layout="button_count" show_faces="false" send="true" width="150" colorscheme="light"></fb:like> 
</div></div><div id="fb-root"></div><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=1513607368874766";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="al_comments_container"><div class="al_comments_count"><fb:comments-count href="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=3020:san-luis-policias-se-convirtieron-en-heroes-al-rescatar-un-nino-que-se-ahogaba-en-el-rio-san-luis&amp;catid=16:policiales-san-luis&amp;Itemid=101"></fb:comments-count> comments</div><div class="al_comments_box"><fb:comments href="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=3020:san-luis-policias-se-convirtieron-en-heroes-al-rescatar-un-nino-que-se-ahogaba-en-el-rio-san-luis&amp;catid=16:policiales-san-luis&amp;Itemid=101" num_posts="10" width="550" colorscheme="light"></fb:comments></div><div  id="al_link20" style="display:none;"><a href="http://www.alexlopezit.com/es/plugin-comentarios-de-facebook-para-joomla" title="Plugin Commentarios de Facebook"><strong>Plugin Commentarios de Facebook</strong></a></div></div>
				<ul class="pagenav">
					<li class="pagenav-next">
						<a href="/index.php?option=com_content&amp;view=article&amp;id=2998:balde-impresionante-incendio-de-un-camion-el-chofer-se-salvo-por-segundos&amp;catid=16:policiales-san-luis&amp;Itemid=101" rel="next">Siguiente &gt;</a>
					</li>
				</ul>
	
</div>


                                                </div><!-- end main -->

                                        </div><!-- end wrapper -->

                                                                        <h2 class="unseen">
                                                Información adicional                                        </h2>

                                        <div id="right">
                                                <a id="additional"></a>
                                                <div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Sitios Amigos</span></span></span></h3>
 

<div class="custom"  >
	<table id="table1" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
  <tr>
    <td align="center" valign="middle" bgcolor="#f98383" height="20"><img src="logolapuntanuevo.gif" alt="" width="160" height="106" /></td>
  </tr>
  <tr>
    <td align="center" valign="middle" bgcolor="#f98383" height="20">&nbsp;</td>
  </tr>
  <tr>
<td align="center" valign="middle" bgcolor="#f98383" height="20"><a href="https://www.facebook.com/municipio.delpotrero/?fref=ts" target="_blank"><img src="potrero_0123.jpg" width="160" height="142" border="0"></a></td>
</tr>
<tr>
<td align="center" valign="middle" bgcolor="#f98383">&nbsp;</td>
</tr>
<tr>
<td height="20" align="center" valign="middle" bgcolor="#f98383"><iframe src="https://www.youtube.com/embed/MVBOitMU-Xo" width="160" height="215" allowfullscreen="allowfullscreen"></iframe>&nbsp;</td>
</tr>
<tr>
<td align="center" valign="middle" bgcolor="#f98383">&nbsp;</td>
</tr>
<tr>
<td align="center" valign="middle" bgcolor="#f98383" height="20"><iframe src="https://www.youtube.com/embed/xuXOdlUUV4E" width="160" height="215" allowfullscreen="allowfullscreen"></iframe>&nbsp;</td>
</tr>
<tr>
<td align="center" valign="middle" bgcolor="#f98383">&nbsp;</td>
</tr>
<tr>
<td height="20" align="center" valign="middle" bgcolor="#f98383"><iframe width="160" height="215" src="https://www.youtube.com/embed/LRQ9iPHkVUg" frameborder="0" allowfullscreen></iframe>&nbsp;</td>
</tr>
<tr>
<td height="20" align="center" valign="middle" bgcolor="#f98383">&nbsp;</td>
</tr>
</tbody>
</table></div>
</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Traductor</span></span></span></h3>
 <noscript>Javascript is required to use <a href="http://gtranslate.net/">GTranslate</a> <a href="http://gtranslate.net/">multilingual website</a> and <a href="http://gtranslate.net/">translation delivery network</a></noscript>

<script type="text/javascript">
/* <![CDATA[ */
eval(function(p,a,c,k,e,r){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('6 7(a,b){n{4(2.9){3 c=2.9("o");c.p(b,f,f);a.q(c)}g{3 c=2.r();a.s(\'t\'+b,c)}}u(e){}}6 h(a){4(a.8)a=a.8;4(a==\'\')v;3 b=a.w(\'|\')[1];3 c;3 d=2.x(\'y\');z(3 i=0;i<d.5;i++)4(d[i].A==\'B-C-D\')c=d[i];4(2.j(\'k\')==E||2.j(\'k\').l.5==0||c.5==0||c.l.5==0){F(6(){h(a)},G)}g{c.8=b;7(c,\'m\');7(c,\'m\')}}',43,43,'||document|var|if|length|function|GTranslateFireEvent|value|createEvent||||||true|else|doGTranslate||getElementById|google_translate_element2|innerHTML|change|try|HTMLEvents|initEvent|dispatchEvent|createEventObject|fireEvent|on|catch|return|split|getElementsByTagName|select|for|className|goog|te|combo|null|setTimeout|500'.split('|'),0,{}))
/* ]]> */
</script>


<div id="google_translate_element2"></div>
<script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es', autoDisplay: false}, 'google_translate_element2');}</script>
<script type="text/javascript" src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>

<a href="#" onclick="doGTranslate('es|es');return false;" title="Spanish" class="flag nturl" style="background-position:-600px -200px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="Spanish" /></a> <a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="flag nturl" style="background-position:-0px -0px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="English" /></a> <a href="#" onclick="doGTranslate('es|fr');return false;" title="French" class="flag nturl" style="background-position:-200px -100px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="French" /></a> <a href="#" onclick="doGTranslate('es|de');return false;" title="German" class="flag nturl" style="background-position:-300px -100px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="German" /></a> <a href="#" onclick="doGTranslate('es|it');return false;" title="Italian" class="flag nturl" style="background-position:-600px -100px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="Italian" /></a> <a href="#" onclick="doGTranslate('es|pt');return false;" title="Portuguese" class="flag nturl" style="background-position:-300px -200px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="Portuguese" /></a> <a href="#" onclick="doGTranslate('es|ru');return false;" title="Russian" class="flag nturl" style="background-position:-500px -200px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="Russian" /></a> <br/><select onchange="doGTranslate(this);"><option value="">Select Language</option><option style="font-weight:bold;" value="es|es">Spanish</option><option  value="es|af">Afrikaans</option><option  value="es|sq">Albanian</option><option  value="es|ar">Arabic</option><option  value="es|hy">Armenian</option><option  value="es|az">Azerbaijani</option><option  value="es|eu">Basque</option><option  value="es|be">Belarusian</option><option  value="es|bg">Bulgarian</option><option  value="es|ca">Catalan</option><option  value="es|zh-CN">Chinese (Simplified)</option><option  value="es|zh-TW">Chinese (Traditional)</option><option  value="es|hr">Croatian</option><option  value="es|cs">Czech</option><option  value="es|da">Danish</option><option  value="es|nl">Dutch</option><option  value="es|en">English</option><option  value="es|et">Estonian</option><option  value="es|tl">Filipino</option><option  value="es|fi">Finnish</option><option  value="es|fr">French</option><option  value="es|gl">Galician</option><option  value="es|ka">Georgian</option><option  value="es|de">German</option><option  value="es|el">Greek</option><option  value="es|ht">Haitian Creole</option><option  value="es|iw">Hebrew</option><option  value="es|hi">Hindi</option><option  value="es|hu">Hungarian</option><option  value="es|is">Icelandic</option><option  value="es|id">Indonesian</option><option  value="es|ga">Irish</option><option  value="es|it">Italian</option><option  value="es|ja">Japanese</option><option  value="es|ko">Korean</option><option  value="es|lv">Latvian</option><option  value="es|lt">Lithuanian</option><option  value="es|mk">Macedonian</option><option  value="es|ms">Malay</option><option  value="es|mt">Maltese</option><option  value="es|no">Norwegian</option><option  value="es|fa">Persian</option><option  value="es|pl">Polish</option><option  value="es|pt">Portuguese</option><option  value="es|ro">Romanian</option><option  value="es|ru">Russian</option><option  value="es|sr">Serbian</option><option  value="es|sk">Slovak</option><option  value="es|sl">Slovenian</option><option  value="es|sw">Swahili</option><option  value="es|sv">Swedish</option><option  value="es|th">Thai</option><option  value="es|tr">Turkish</option><option  value="es|uk">Ukrainian</option><option  value="es|ur">Urdu</option><option  value="es|vi">Vietnamese</option><option  value="es|cy">Welsh</option><option  value="es|yi">Yiddish</option></select></div>
<div class="moduletable">
 




<script type="text/javascript">jQuery.noConflict();</script>


<div class="scroll"></div>
        <div id="jslikeboxsidebarright" style="top: 130px;">
			
            <div class="jslikeboxsidebarinner"><div class="jslikeboxsidebarbuttonright">
			
			
			<div id="likeboxbluestandardright" style="width: 326px; padding: 7px;">

			
			 <div id="likebox-frame-lightr" style="width: 288px; overflow: hidden;">
		<!--[if IE]>
			 <iframe style="width: 293px; height: 830px; margin: -1px -4px 0 -4px;" frameborder="0" border="0" src="http://www.facebook.com/plugins/likebox.php?locale=es_LA&href=http://facebook.com/pages/San-Luis-Informa/159567030739714&width=300&colorscheme=light&connections=50&stream=true&header=false&height=820" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<![endif]-->

<!--[if !IE]>-->
    <object type="text/html" style="width: 293px; height: 830px; margin: -1px -4px 0 -4px;" data="http://www.facebook.com/plugins/likebox.php?locale=es_LA&href=http://facebook.com/pages/San-Luis-Informa/159567030739714&width=300&colorscheme=light&connections=50&stream=true&header=false&height=820" ></object>
<!--<![endif]-->

		</div>	
		
	</div></div></div>
<div class="ssupport"><a href="http://www.safetynetexpress.co.uk/" title="Portwest Workwear">Portwest Workwear</a></div>
        </div>

        <script type="text/javascript">

             jQuery(document).ready(function($) {


                $('#jslikeboxsidebarleft > div').hover(
                    function () {
                        $('.jslikeboxsidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-12px'},200);
                    },
                    function () {
                        $('.jslikeboxsidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-305px'},200);
                    }
                );
       
		
                $('#jslikeboxsidebarright > div').hover(
                    function () {
                        $('.jslikeboxsidebarbuttonright',$(this)).stop().animate({'marginLeft':'-290px'},200);
                    },
                    function () {
                        $('.jslikeboxsidebarbuttonright',$(this)).stop().animate({'marginLeft':'8px'},200);
                    }
                );
            });
			
</script>  





       </div>
<div class="moduletable">
 



<script type="text/javascript">jQuery.noConflict();</script>

<div class="scroll"></div>
        <div id="susnettwitterright" style="top: 220px;">
			
            <div class="susnettwitterinner"><div class="susnettwitterbuttonright">
			
			
			<div id="twitterbutton2right" style="width: 326px; padding: 7px;">

			
			 <div id="twitter-frame-r" style="width: 265px; overflow: hidden; border: 4px solid #CCCCCC; background-color:#333333;height:400px;">

	<a class="twitter-timeline"  href=""  data-widget-id="557326333605609474" data-theme="dark" data-link-color="#0097C5"  data-chrome="nofooter noborders noscrollbar transparent" lang="ES"></a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


		</div>	
		
	</div></div></div>
	
        <div class="ssupport"><a href="http://www.susnet.co.uk/" title="Susnet">Susnet</a></div>
        
        </div>
		


        <script type="text/javascript">
		
		jQuery(document).ready(function($) {


                $('#susnettwitterleft > div').hover(
                    function () {
                        $('.susnettwitterbuttonleft',$(this)).stop().animate({'marginLeft':'-12px'},200);
                    },
                    function () {
                        $('.susnettwitterbuttonleft',$(this)).stop().animate({'marginLeft':'-305px'},200);
                    }
                );

                $('#susnettwitterright > div').hover(
                    function () {
                        $('.susnettwitterbuttonright',$(this)).stop().animate({'marginLeft':'-290px'},200);
                    },
                    function () {
                        $('.susnettwitterbuttonright',$(this)).stop().animate({'marginLeft':'8px'},200);
                    }
                );
			
			
			}); 
        </script>



       </div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Más Leídas</span></span></span></h3>
 
<div id="fn_slider_1" class="fn_slider_1">
  <div class="opacitylayer">
        <div class="fn_news">
	    <a href="/index.php?option=com_content&amp;view=article&amp;id=2329:caso-herrera-una-mala-senal-del-poder-judicial-policias-hoy-dudan-de-tener-que-actuar-ante-un-delito-ante-la-logica-de-resultar-detenidos&amp;catid=16:policiales-san-luis&amp;Itemid=101">Caso Herrera; Una Mala Señal Del Poder Judicial: policías hoy dudan de tener que actuar ante un delito, ante la lógica de resultar detenidos </a> <br /> <br />  <a href="/index.php?option=com_content&amp;view=article&amp;id=2329:caso-herrera-una-mala-senal-del-poder-judicial-policias-hoy-dudan-de-tener-que-actuar-ante-un-delito-ante-la-logica-de-resultar-detenidos&amp;catid=16:policiales-san-luis&amp;Itemid=101" >Read More...</a>    </div>
        <div class="fn_news">
	    <a href="/index.php?option=com_content&amp;view=article&amp;id=2604:jorge-balbo-la-lucha-incansable-de-un-hombre-que-busca-a-su-hijo-desaparecido-en-juana-koslay-en-2014&amp;catid=16:policiales-san-luis&amp;Itemid=101">Jorge Balbo: La lucha incansable de un hombre que busca a su hijo desaparecido en Juana Koslay en 2014</a> <br /> <br />  <a href="/index.php?option=com_content&amp;view=article&amp;id=2604:jorge-balbo-la-lucha-incansable-de-un-hombre-que-busca-a-su-hijo-desaparecido-en-juana-koslay-en-2014&amp;catid=16:policiales-san-luis&amp;Itemid=101" >Read More...</a>    </div>
        <div class="fn_news">
	    <a href="/index.php?option=com_content&amp;view=article&amp;id=2804:la-violencia-contra-mujeres-no-para-esta-vez-en-pleno-centro-de-san-luis&amp;catid=16:policiales-san-luis&amp;Itemid=101">La violencia contra mujeres no para, esta vez en pleno centro de San Luis </a> <br /> <br />  <a href="/index.php?option=com_content&amp;view=article&amp;id=2804:la-violencia-contra-mujeres-no-para-esta-vez-en-pleno-centro-de-san-luis&amp;catid=16:policiales-san-luis&amp;Itemid=101" >Read More...</a>    </div>
        <div class="fn_news">
	    <a href="/index.php?option=com_content&amp;view=article&amp;id=2592:villa-mercedes-la-federal-allano-la-brigada-de-investigacion-de-la-policia-puntana-ante-una-presunta-desaparicion-de-drogas&amp;catid=16:policiales-san-luis&amp;Itemid=101">Villa Mercedes: La Federal Allanó la Brigada de Investigación de la policía  puntana ante una presunta desaparición de drogas</a> <br /> <br />  <a href="/index.php?option=com_content&amp;view=article&amp;id=2592:villa-mercedes-la-federal-allano-la-brigada-de-investigacion-de-la-policia-puntana-ante-una-presunta-desaparicion-de-drogas&amp;catid=16:policiales-san-luis&amp;Itemid=101" >Read More...</a>    </div>
        <div class="fn_news">
	    <a href="/index.php?option=com_content&amp;view=article&amp;id=2323:piden-la-liberacion-del-policia-que-por-defender-a-jovenes-asaltados-y-tiroteados-los-defendio-y-abatio-a-un-delincuente&amp;catid=16:policiales-san-luis&amp;Itemid=101">Piden la liberación del Policía que por defender a jóvenes asaltados y tiroteados, los defendió y abatió a un delincuente </a> <br /> <br />  <a href="/index.php?option=com_content&amp;view=article&amp;id=2323:piden-la-liberacion-del-policia-que-por-defender-a-jovenes-asaltados-y-tiroteados-los-defendio-y-abatio-a-un-delincuente&amp;catid=16:policiales-san-luis&amp;Itemid=101" >Read More...</a>    </div>
      </div>
</div>
<div class="fn_pagination_1" id="paginate-fn_slider_1"></div>
</div>

                                                
                                                
                                        </div><!-- end right -->
                                        
                        
                                <div class="wrap"></div>

  </div> <!-- end contentarea -->

</div><!-- back -->

                </div><!-- all -->

                <div id="footer-outer">
                                                <div id="footer-inner">

                                <div id="bottom">
                                        <div class="box box2"> <div class="moduletable">
 
<div style="float:left;width:33.3333333333%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><h3><a href="/index.php?option=com_content&amp;view=category&amp;id=9&amp;Itemid=101">Policiales</a></h3></span>
      <div class="gn_clear"></div>
    </div>
    
<div id="gn_slider_1_1" class="gn_slider gn_slider_1">
  <div class="gn_opacitylayer">
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1954:villa-mercedes-alcoholizado-embiste-a-un-motociclista-que-circulaba-con-un-menor-y-huyo-siendo-detenido&amp;catid=9:policiales&amp;Itemid=101">Villa Mercedes: Alcoholizado embiste a un motociclista que circulaba con un menor y huyo siendo detenido</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2019:al-estilo-forrest-gump-un-cordobes-camino-desde-san-luis-hasta-agua-del-toro-mendoza&amp;catid=9:policiales&amp;Itemid=101">Al estilo Forrest Gump, un cordobés caminó desde San Luis hasta Agua del Toro, Mendoza</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2027:el-volcan-dos-personas-heridas-en-diferentes-accidentes-mientras-se-banaban&amp;catid=9:policiales&amp;Itemid=101">El Volcán: Dos personas heridas en diferentes accidentes mientras se bañaban</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2028:juana-koslay-detuvieron-a-un-hombre-que-a-pesar-de-tener-restriccion-de-acercamiento-ingreso-a-la-casa-de-su-madre-a-molestarla&amp;catid=9:policiales&amp;Itemid=101">Juana Koslay: Detuvieron a un hombre que a pesar de tener restricción de acercamiento, ingresó a la casa de su madre a molestarla</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2031:los-turistas-extraviados-aparecieron-solos-fracaso-total-del-operativo-desplegado-por-el-ministerio-de-seguridad&amp;catid=9:policiales&amp;Itemid=101">Los turistas extraviados aparecieron solos. Fracaso total del operativo desplegado por el ministerio de seguridad</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2037:diego-lorenzetti-me-mandaron-a-matar-a-mi-mujer-como-le-explico-a-mis-hijos-dijo-el-intendente-de-la-calera-san-luis-a-esta-redaccion&amp;catid=9:policiales&amp;Itemid=101">Diego Lorenzetti: “Me mandaron a matar a mi mujer, como le explico a mis hijos” dijo el intendente de La Calera, San Luis a esta redacción </a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2038:la-esposa-asesinada-del-intendente-estaba-embarazada-su-esposo-fue-llamado-por-presidencia-de-la-nacion&amp;catid=9:policiales&amp;Itemid=101">La esposa asesinada del intendente estaba embarazada su esposo fue llamado por presidencia de la nación</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2039:no-conviertan-a-romina-aguilar-en-otro-caso-nisman&amp;catid=9:policiales&amp;Itemid=101">No conviertan a Romina Aguilar en otro caso Nisman </a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2040:candelaria-recomiendan-a-turistas-no-visitar-la-localidad-ante-graves-hechos-vandalicos-contra-vehiculos-policias-y-municipio-se-lavan-las-manos&amp;catid=9:policiales&amp;Itemid=101">Candelaria: Recomiendan a turistas no visitar la localidad ante graves hechos vandálicos contra vehículos ¿policías y municipio se lavan las manos?</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2043:san-luis-murio-una-menor-que-estaba-internada-en-pediatria-del-hospital-san-luis-luego-de-sufrir-un-accidente-de-transito&amp;catid=9:policiales&amp;Itemid=101">San Luis: Murió una menor que estaba internada en Pediatría del hospital San Luis luego de sufrir un accidente de tránsito</a> <br /> 	</div>
    </div>
</div>
<div class="gn_pagination gn_pagination_1" id="paginate-gn_slider_1_1"></div>
  </div>
</div>

<div style="float:left;width:33.3333333333%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><h3><a href="/index.php?option=com_content&amp;view=category&amp;id=10&amp;Itemid=101">San Luis</a></h3></span>
      <div class="gn_clear"></div>
    </div>
    
<div id="gn_slider_1_2" class="gn_slider gn_slider_1">
  <div class="gn_opacitylayer">
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=802:la-ciudad-de-la-punta-amerian-san-luis-park-hotel-la-opcion-para-el-turista&amp;catid=10:san-luis&amp;Itemid=101">La Ciudad de La Punta: Amérian San Luis Park Hotel, la opción para el turista </a> <br /> En la nueva ciudad las alternativas para pasar vacaciones diferentes desde el hotel que se erige en La Ciudad de La Punta, ofrece alternativas para el turismo que desea disfrutar de un lugar único, con la atención de una gran calidez humana. Está...	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=838:la-lucha-de-san-luis-contra-la-desertificacion&amp;catid=10:san-luis&amp;Itemid=101">La lucha de San Luis contra la desertificación</a> <br /> Mañana se conmemora el Día Mundial de los Humedales y en San Luis se celebra una batalla ganada a la desertificación en los Humedales de Guanacache.	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=862:aparicion-de-fantasmas-en-la-ex-carcel-de-mujeres&amp;catid=10:san-luis&amp;Itemid=101">¿Aparición de fantasmas en la ex cárcel de mujeres? </a> <br /> Diferentes lectores se comunicaron a esta redacción y nos enviaron imágenes de apariciones fantasmales donde hoy ensayan la banda Infanto Juvenil como también la Banda de La Policía de la provincia. ¿Qué había en ese edificio? La historia…...	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=867:claudio-poggi-en-justo-daract-estamos-reactivando-la-industria-del-ferrocarril&amp;catid=10:san-luis&amp;Itemid=101">Claudio Poggi en Justo Daract: “Estamos reactivando la industria del ferrocarril”</a> <br /> El gobernador de la Provincia, CPN Claudio Poggi, firmó un decreto para la construcción de 15 vagones de carga industrializada, que estarán al servicio de la producción de San Luis.	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=876:el-imitador-cordobes-que-hace-furor-en-las-redes-sociales-y-whatsapp&amp;catid=10:san-luis&amp;Itemid=101">El imitador cordobés que hace furor en las redes sociales y whatsApp</a> <br /> Gonzalo Pérez, un joven de 30 años del interior de la Provincia de Córdoba, humilde, trabajador y siempre con la buena onda que lo caracteriza, hoy es furor en las redes sociales y Whatsapp, se lo conoce como “El hombre de las 999 voces.”...	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=886:ciudad-de-san-luis-por-las-intensas-lluvias-ponce-lanzaria-el-plan-canoa&amp;catid=10:san-luis&amp;Itemid=101">Ciudad de San Luis: Por las intensas lluvias Ponce lanzaría el “Plan Canoa”</a> <br /> Las lluvias de mediana intensidad dejaron al descubierto los terribles problemas de infraestructura que tiene el Municipio de San Luis en cuanto al desagüe y desagote de la descarga pluvial de la ciudad entre los más notables de los dificultades....	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=887:periodista-acusa-de-censura-a-una-municipalidad&amp;catid=10:san-luis&amp;Itemid=101">Periodista acusa de censura a una Municipalidad</a> <br /> El periodista Carlos Capella, acusó en su sitio de noticias que la Municipalidad de Juana Koslay lo bloqueo en su cuenta de facebook, ¿Error voluntario o involuntario?	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=927:cajeros-del-aiello-reclaman-que-no-les-dan-silla-para-sentarse&amp;catid=10:san-luis&amp;Itemid=101">Cajeros del Aiello reclaman que no les dan silla para sentarse</a> <br /> Para mostrar su reclamo crearon una participación a una marcha en facebook, donde en la misma afirman que no se realizará, solo es un llamado de atención para que el supermercado les entregue silla para sentarse, argumentan problemas de caderas,...	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1103:el-vagon-puntano-realizara-su-primer-viaje-transportando-productos&amp;catid=10:san-luis&amp;Itemid=101">El vagón puntano realizará su primer viaje transportando productos</a> <br /> Fue entregado al gobernador de la Provincia, CPN Claudio Poggi, el pasado jueves en el acto inaugural de la 2º Expo San Luis Logística y en el transcurso de los próximos días será cargado y enganchado a La Puntana para emprender un viaje...	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1443:escuchas-adolfo-rodriguez-saa-seria-bueno-que-investiguen-a-ahumada&amp;catid=10:san-luis&amp;Itemid=101">Escuchas. Adolfo Rodríguez Saá: “Sería bueno que investiguen a Ahumada”</a> <br /> Declaraciones del Senador Adolfo Rodríguez Saá en el programa de Intratables de América TV durante las discusiones sobre el escándalo de las escuchas al ex Presidente de la AFA, Julio Grondona.	</div>
    </div>
</div>
<div class="gn_pagination gn_pagination_1" id="paginate-gn_slider_1_2"></div>
  </div>
</div>

<div style="float:left;width:33.3333333333%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><h3><a href="/index.php?option=com_content&amp;view=category&amp;id=11&amp;Itemid=101">Más Recientes</a></h3></span>
      <div class="gn_clear"></div>
    </div>
    
<div id="gn_slider_1_3" class="gn_slider gn_slider_1">
  <div class="gn_opacitylayer">
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=28:editorial-que-hacer-despues-de-los-50&amp;catid=11:mas-recientes&amp;Itemid=101">Editorial: ¿Qué hacer después de los 50?</a> <br /> Carta a los políticos nacionales, provinciales y municipales. Son muchos los pedidos de trabajo y envíos de currículum que llegan a esta redacción por parte de sanluiseños que ya pasan los 40 o 50 años y no consiguen empleo ni tienen acceso a...	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=616:francisco-algunos-vienen-a-roma-no-por-mi-sino-por-la-foto-ya-no-recibo-a-los-politicos&amp;catid=11:mas-recientes&amp;Itemid=101">Francisco: &quot;Algunos vienen a Roma no por mí sino por la foto, ya no recibo a los políticos&quot;</a> <br /> El Papa se refirió a las visitas que llegan al Vaticano y señaló que "algunos busca sacar tajada", pero dejó en claro que está decidido a no interferir con las elecciones nacionales. Además contó cuándo visitará el país	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1152:villa-mercedes-una-experiencia-paranormal-en-una-ambulancia&amp;catid=11:mas-recientes&amp;Itemid=101">Villa Mercedes: ¿una experiencia paranormal en una ambulancia?</a> <br /> Personal del Sempro de Villa Mercedes trasladó a una chica que parecía poseída. Tras dejarla en el hospital escucharon ruidos en la parte trasera de la ambulancia y se encontraron con todo el equipamiento revuelto.	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1520:el-aumento-de-las-temperaturas-y-la-destruccion-del-planeta-esta-garantizado&amp;catid=11:mas-recientes&amp;Itemid=101">¿El aumento de las temperaturas y la destrucción del planeta está garantizado?</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2036:por-razones-de-mantenimiento-este-sitio-estara-inactivo-durante-unos-dias-sepan-disculpar-las-molestias-ocasinadas&amp;catid=11:mas-recientes&amp;Itemid=101">POR RAZONES DE MANTENIMIENTO ESTE SITIO ESTARA INACTIVO DURANTE UNOS DIAS, SEPAN DISCULPAR LAS MOLESTIAS OCASIONADAS </a> <br /> muchas&nbsp; gracias estimados lectores.	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2086:marlboro-lanzo-a-la-venta-cigarrillos-de-marihuana&amp;catid=11:mas-recientes&amp;Itemid=101">Marlboro lanzó a la venta cigarrillos de marihuana</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2244:provincia-de-san-luis-la-crisis-y-el-hambre-tambien-nos-toca&amp;catid=11:mas-recientes&amp;Itemid=101">Provincia de San Luis: La crisis y el hambre también nos toca</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2283:periodismo-segun-la-unesco-es-el-perro-guardian-indispensable-de-la-democracia&amp;catid=11:mas-recientes&amp;Itemid=101">Periodismo: Según la UNESCO “ Es el perro guardián indispensable de la democracia”</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2439:paro-de-camioneros-podria-faltar-combustible&amp;catid=11:mas-recientes&amp;Itemid=101">Paro de camioneros, podría faltar combustible</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2440:paro-por-48-horas-en-todos-los-aeropuertos-del-pais&amp;catid=11:mas-recientes&amp;Itemid=101">Paro por 48 horas en todos los aeropuertos del país</a> <br /> 	</div>
    </div>
</div>
<div class="gn_pagination gn_pagination_1" id="paginate-gn_slider_1_3"></div>
  </div>
</div>
<div class="gn_clear"></div>

<div style="float:left;width:33.3333333333%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><h3><a href="/index.php?option=com_content&amp;view=category&amp;id=12&amp;Itemid=101">Nacionales</a></h3></span>
      <div class="gn_clear"></div>
    </div>
    
<div id="gn_slider_1_4" class="gn_slider gn_slider_1">
  <div class="gn_opacitylayer">
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1251:historia-real-el-silencio-de-los-hombres-golpeados-por-sus-mujeres&amp;catid=12:nacionales&amp;Itemid=101">Historia Real: El silencio de los Hombres Golpeados por sus Mujeres</a> <br /> Me llamo Mauricio tengo 32 años y me animé a contar esto ahora que voy a un profesional psicólogo y que no me averguenza mas., quizás pueda ayudar a otros hombres que estén pasando hechos parecidos a los que me sucedieron.	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1601:desde-hoy-entra-en-vigor-el-nuevo-codigo-civil-y-comercial&amp;catid=12:nacionales&amp;Itemid=101">Desde hoy entra en vigor el nuevo código civil y comercial </a> <br /> Cambian matrimonios, divorcios, concubinatos, división de bienes, sucesiones, derechos, obligaciones con hijos y hasta las cuestiones asociadas con la muerte. Llegan las sociedades unipersonales	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1645:impactante-descubren-video-de-bomberos-que-filmaron-su-propia-muerte-en-salta-imagenes-pueden-sensibilizar-al-lector&amp;catid=12:nacionales&amp;Itemid=101">Impactante: Descubren video de bomberos que filmaron su propia muerte en Salta (imágenes pueden sensibilizar al lector)</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1931:imputan-a-una-mujer-por-impedir-que-su-hijo-vea-a-su-padre&amp;catid=12:nacionales&amp;Itemid=101">Imputan a una mujer por impedir que su hijo vea a su padre</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1938:porque-quieren-el-modelo-san-luis-ofrecen-a-poggi-ser-candidato-a-intendente-de-rio-cuarto&amp;catid=12:nacionales&amp;Itemid=101">Porque quieren el modelo San Luis ofrecen a Poggi ser candidato a intendente de Río Cuarto</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1939:san-luis-deuda-nacion-la-corte-suprema-fallo-a-favor-llegaran-6000-millones-que-se-le-debe-a-la-provincia&amp;catid=12:nacionales&amp;Itemid=101">San Luis-Deuda Nación: la Corte Suprema falló a favor llegaran 7500 millones que se le debe a la provincia </a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1959:restriccion-a-la-circulacion-de-camiones-por-fin-de-semana-largo-detalles-de-todo-el-pais&amp;catid=12:nacionales&amp;Itemid=101">Restricción a la circulación de camiones por fin de semana largo detalles de todo el país</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1977:una-joven-con-sindrome-de-down-finalizo-el-secundario-y-continuara-estudiando&amp;catid=12:nacionales&amp;Itemid=101">Una joven con síndrome de Down finalizó el secundario y continuará estudiando</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2000:heroes-de-la-salud-lograron-salvar-a-un-bebe-que-estuvo-cinco-minutos-sin-signos-vitales&amp;catid=12:nacionales&amp;Itemid=101">Héroes de la salud: Lograron salvar a un bebé que estuvo cinco minutos sin signos vitales</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2009:el-gobierno-nacional-y-san-luis-negocian-cooperar-en-gobierno-electronico-y-comunicaciones&amp;catid=12:nacionales&amp;Itemid=101">El Gobierno nacional y San Luis negocian cooperar en gobierno electrónico y comunicaciones</a> <br /> 	</div>
    </div>
</div>
<div class="gn_pagination gn_pagination_1" id="paginate-gn_slider_1_4"></div>
  </div>
</div>

<div style="float:left;width:33.3333333333%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><h3><a href="/index.php?option=com_content&amp;view=category&amp;id=14&amp;Itemid=101">Interior</a></h3></span>
      <div class="gn_clear"></div>
    </div>
    
<div id="gn_slider_1_5" class="gn_slider gn_slider_1">
  <div class="gn_opacitylayer">
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=684:chau-alquiler-poggi-entrego-viviendas-en-la-punta&amp;catid=14:interior&amp;Itemid=101">Chau Alquiler: Poggi entregó  viviendas en La Punta</a> <br /> Hoy a las 11:00 el gobernador de la Provincia, CPN Claudio Poggi, entregó 40 viviendas de los Planes Progreso y Sueños, en la ciudad de La Punta. En esta oportunidad, también recibieron las llaves de sus casas, beneficiarios del Plan Solidaridad...	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=695:asi-se-paseo-claudio-poggi-por-las-calles-de-tilisarao&amp;catid=14:interior&amp;Itemid=101">Así se paseo Claudio Poggi por las calles de Tilisarao</a> <br /> El gobernador hoy recorrió localidades del interior, Papagayos, Villa Larca y Tilisarao, pero en este último recorrió las calles de la ciudad en un Fiat 600. Las imágenes en nota	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=872:donovan-asi-mujeres-se-construyeron-sus-viviendas&amp;catid=14:interior&amp;Itemid=101">Donovan: Así mujeres se construyeron sus viviendas </a> <br /> Empezaron sus viviendas desde cero, hoy luego de dos años están a punto de ser terminadas. Las mismas se construyen dentro del marco plan solidario. Las imágenes fueron enviadas a nuestra redacción luego de la publicación del artículo,...	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1907:las-irregularidades-de-pelusa-lobos-la-intendenta-de-la-villa-de-la-quebrada&amp;catid=14:interior&amp;Itemid=101">Las irregularidades de Pelusa Lobos, la intendenta de la Villa de la Quebrada</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1922:la-punta-asi-se-pelean-en-la-calle-las-estudiantes-del-colegio-secundario-video&amp;catid=14:interior&amp;Itemid=101">La Punta: Así se pelean en la calle las estudiantes del colegio secundario (video)</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2012:en-la-provincia-no-se-han-detectado-casos-de-dengue&amp;catid=14:interior&amp;Itemid=101">“En la provincia no se han detectado casos de dengue”</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2041:intendente-diego-lorenzetti-seguire-al-frente-del-municipio-aunque-politicamente-me-dejaron-solo&amp;catid=14:interior&amp;Itemid=101">Intendente Diego Lorenzetti Seguiré al frente del municipio aunque políticamente me dejaron solo</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2046:la-ciudad-de-juana-koslay-en-san-luis-cumple-27-anos&amp;catid=14:interior&amp;Itemid=101">La Ciudad de Juana Koslay en San Luis cumple 27 años</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2050:entregaron-un-ecografo-al-hospital-de-la-ciudad-de-la-punta&amp;catid=14:interior&amp;Itemid=101">Entregaron un ecógrafo al Hospital de La Ciudad de La Punta</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2058:juana-koslay-se-prepara-para-celebrar-su-27-aniversario&amp;catid=14:interior&amp;Itemid=101">Juana Koslay se prepara para celebrar su 27ºAniversario</a> <br /> 	</div>
    </div>
</div>
<div class="gn_pagination gn_pagination_1" id="paginate-gn_slider_1_5"></div>
  </div>
</div>

<div style="float:left;width:33.3333333333%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><h3><a href="/index.php?option=com_content&amp;view=category&amp;id=15&amp;Itemid=101">Interés General</a></h3></span>
      <div class="gn_clear"></div>
    </div>
    
<div id="gn_slider_1_6" class="gn_slider gn_slider_1">
  <div class="gn_opacitylayer">
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=573:carta-abierta-de-reconocimiento-publico-cuando-tambien-se-destacan-las-buenas-acciones&amp;catid=15:interes-general&amp;Itemid=101">Carta Abierta de Reconocimiento Público: Cuando también se destacan las buenas acciones</a> <br /> "Los 15 Minutos de la Excelencia", así titula la carta enviada por la ciudadana Valeria Sanchez Lucero de la ciudad de Villa Mercedes a los vecinos, policía, municipalidad y Asociaciones Civiles de Proteccionistas, entre otros, destacando la...	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=643:sanatorio-ramos-mejia-el-calvario-de-los-abuelos&amp;catid=15:interes-general&amp;Itemid=101">Sanatorio Ramos Mejía: el calvario de los abuelos </a> <br /> Tener PAMI es padecer un calvario a la hora de necesitar atención médica debido a las graves falencias prestacionales que PAMI presenta en nuestra provincia. La falta de especialistas médicos y la monopolización en un Sanatorio como sucede en la...	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=678:hallan-carta-a-papa-noel-escrita-hace-100-anos&amp;catid=15:interes-general&amp;Itemid=101">Hallan carta a Papá Noel escrita hace 100 años</a> <br /> La centenaria carta que había sido escrita a Papa Noel fue encontrada dentro de la chimenea de un internado para niñas ubicado en el sur de Gales, al oeste de Gran Bretaña.	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1861:las-redes-sociales-arruinan-la-vida-de-los-jovenes-consejos&amp;catid=15:interes-general&amp;Itemid=101">¿Las redes sociales &quot;arruinan&quot; la vida de los jóvenes? Consejos</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1917:por-el-cambio-climatico-y-las-guerras-pronto-puede-desaparecer-la-especie-humana-la-boveda-del-fin-del-mundo&amp;catid=15:interes-general&amp;Itemid=101">Por el cambio climático y las guerras pronto puede desaparecer la especie humana (La bóveda del fin del mundo)</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1949:republicacion-2014-editorial-que-hacer-despues-de-los-50-los-descartables&amp;catid=15:interes-general&amp;Itemid=101">Republicación (2014) Editorial: ¿Qué hacer después de los 50? Los descartables</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1953:casi-el-mismo-numero-de-hombres-que-de-mujeres-sufren-malos-tratos-por-parte-de-sus-parejas&amp;catid=15:interes-general&amp;Itemid=101">Casi el mismo número de hombres que de mujeres sufren malos tratos por parte de sus parejas</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1971:la-mujer-que-predijo-la-primera-guerra-mundial-anuncio-la-fecha-del-fin-del-mundo-y-la-guerra-musulmana-en-2016&amp;catid=15:interes-general&amp;Itemid=101">La mujer que predijo la Primera Guerra Mundial anunció la fecha del fin del mundo y la guerra musulmana en 2016</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2016:plantas-la-magia-de-ayer-es-la-ciencia-de-hoy&amp;catid=15:interes-general&amp;Itemid=101">Plantas: la magia de ayer es la ciencia de hoy</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2055:alerta-mosquitos-transgenicos-en-brasil-zika-el-invento-de-un-aedes-que-perjudico-a-un-continente&amp;catid=15:interes-general&amp;Itemid=101">Alerta: Mosquitos transgénicos en Brasil (ZIKA): ¿El invento de un Aedes que perjudicó a un continente?</a> <br /> 	</div>
    </div>
</div>
<div class="gn_pagination gn_pagination_1" id="paginate-gn_slider_1_6"></div>
  </div>
</div>
<div class="gn_clear"></div>
</div>
</div>
                                </div>


                        </div>
                                                  <div id="footer-sub">


                                <div id="footer">

                                        
                                        <p>&nbsp;
                                        </p>


                                </div><!-- end footer -->

                  </div>

                </div>
				﻿<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Ffacebook.com%2Fpages%2FSan-Luis-Informa%2F159567030739714&amp;width=900&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;connections=&amp;stream=true&amp;header=true&amp;locale=es_LA&amp;force_wall=false&amp;height=1200" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:900px; height:1200px;" allowTransparency="yes"></iframe><br /><div style="display:none;"><a href="http://www.nicespace.me">Interior design ideas</a> </div>
</body>
</html>
<style type="text/css">
<!--
.Estilo1 {color: #FFFFFF}
-->
</style>
<table width="100%" border="0" align="center" cellpadding="0" cellspacing="0" bgcolor="#666666" >
          <tr>
            <td height="180" valign="top" scope="col"><div align="center"> 
              <table width="100%" border="0" align="center" cellpadding="0" cellspacing="0" >
                <tr>
                  <th scope="col"><img src="fondo_foter.gif" width="960" height="149" border="0" usemap="#Map" href="http://tuguiaensanluis.com.ar/"></th>
                </tr>
              </table>
              <h5 class="Estilo1">&nbsp;</h5>
              <h5 class="Estilo1">&nbsp;</h5>
              <h5 class="Estilo1">Copyright &copy; 2008/17 La Verdad Obliga - Www.Sanluisinforma.Com.Ar - San Luis - Pcia. De San Luis - Argentina. Todos los derechos reservados.<br>
                <br>
              </h5>
              </div></td>
          </tr>
</table>
<map name="Map">
  <area shape="rect" coords="9,17,219,98" href="http://sanluisinforma.com.ar/" target="_blank">
  <area shape="rect" coords="243,17,500,118" href="http://laciudaddelapunta.com.ar/" target="_blank">
  <area shape="rect" coords="522,49,776,103" href="http://lapuntasanluis.com/" target="_blank">
  <area shape="rect" coords="803,18,946,138" href="http://tuguiaensanluis.com.ar/" target="_blank">
</map>
<LINK REL="SHORTCUT ICON" HREF="informa00001.ico">
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29374447-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>