<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr" >
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="La Verdad, Obliga, Noticias, Información, Ciudad De La Punta, San Luis, Pcia., De San Luis, Argentina" />
  <meta name="author" content="San Luis Informa" />
  <meta name="description" content="La Verdad, Obliga, Noticias, Información, Ciudad De La Punta, San Luis, Pcia., De San Luis, Argentina" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>El mensaje de un hombre a su esposa que decide continuar la gestación de su bebé sin cerebro para donar sus órganos</title>
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?08ebf8a171d1a19317c2b1b68ebfed96" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?67fbaeceb987316db98c64feea18d9fa" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/wfmediaelement/css/mediaelementplayer.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/position.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/layout.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/print.css" type="text/css" media="print"  />
  <link rel="stylesheet" href="/templates/beez_20/css/general.css" type="text/css" />
  <link rel="stylesheet" href="templates/beez_20/css/personal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.sanluisinforma.com.ar/modules/mod_susnet_likebox/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.sanluisinforma.com.ar/modules/mod_susnet_twitter/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.sanluisinforma.com.ar/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/al_facebook_comments/assets/css/style.css" type="text/css" />
  <style type="text/css">
.gn_clear { clear:both; height:0; line-height:0; }
.gn_header_1 { background-color:#f08708; border:1px solid #f08708; border-bottom:none; padding:5px; }
.gn_slider_1 { border:1px solid #f08708; border-top:none; padding:15px; height:200px; background-color:#bedc3c; overflow:hidden; border-bottom:none; }
.gn_slider_1 .gn_opacitylayer { height:100%; filter:progid:DXImageTransform.Microsoft.alpha(opacity=100); -moz-opacity:1; opacity:1; }
.gn_pagination_1 { border:1px solid #f08708; border-top:none; padding:2px 15px; text-align:right; background-color:#bedc3c; }
.gn_pagination_1 a:link { font-weight:bold; padding:0 2px; }
.gn_pagination_1 a:hover, .gn_pagination_1 a.selected { color:#000; }
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}

        a.flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/16a.png');}
        a.flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/16.png');}
        a.flag img {border:0;}
        a.alt_flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flagsa.png');}
        a.alt_flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flags.png');}
        a.alt_flag img {border:0;}
    .fn_slider_1 { border:1px solid #CCCCCC; padding:5px; width:auto; height:125px; background-color:#FFFFFF; overflow:hidden; border-bottom:none; }
.fn_slider_1 .opacitylayer{ width:100%; height:100%; filter:progid:DXImageTransform.Microsoft.alpha(opacity=100); -moz-opacity:1; opacity:1; }
.fn_slider_1 .contentdiv{ display: none; }
.fn_pagination_1 { width:auto; border:1px solid #CCCCCC; border-top:none; padding:2px 5px; text-align:right; background-color:#FFFFFF; }
.fn_pagination_1 a:link{ font-weight:bold; padding:0 2px }
.fn_pagination_1 a:hover, .fn_pagination_1 a.selected { color:#000; }
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?bab2623533a38959d58ee39b77ca85cd" type="text/javascript"></script>
  <script src="http://www.sanluisinforma.com.ar//plugins/system/wfmediaelement/js/jquery-1.11.0.min.js" type="text/javascript"></script>
  <script src="/plugins/system/wfmediaelement/js/mediaelement-and-player.min.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/md_stylechanger.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/hide.js" type="text/javascript"></script>
  <script src="/modules/mod_globalnews/scripts/slider.js" type="text/javascript"></script>
  <script src="/media/mod_vinaora_cu3er_3d_slideshow/js/swfobject/2.2/swfobject.js" type="text/javascript"></script>
  <script src="/modules/mod_filterednews/scripts/slider.js" type="text/javascript"></script>
  <script src="http://www.sanluisinforma.com.ar/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
  <script src="http://www.sanluisinforma.com.ar/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
  <script src="http://www.sanluisinforma.com.ar/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});jQuery.noConflict();jQuery(document).ready(function($){$("audio,video").mediaelementplayer();});function addLoadEvent(func){if(typeof window.addEvent=='function'){window.addEvent('load',function(){func()});}else if(typeof window.onload!='function'){window.onload=func;}else{var oldonload=window.onload;window.onload=function(){if(oldonload){oldonload();}func();}}}addLoadEvent(function(){GN_ContentSlider('gn_slider_1_1',6000,'','<a href=\"/index.php?option=com_content&amp;view=category&amp;id=9&amp;Itemid=101\">Mas Articulos...</a>');});addLoadEvent(function(){GN_ContentSlider('gn_slider_1_2',6000,'','<a href=\"/index.php?option=com_content&amp;view=category&amp;id=10&amp;Itemid=101\">Mas Articulos...</a>');});addLoadEvent(function(){GN_ContentSlider('gn_slider_1_3',6000,'','<a href=\"/index.php?option=com_content&amp;view=category&amp;id=11&amp;Itemid=101\">Mas Articulos...</a>');});addLoadEvent(function(){GN_ContentSlider('gn_slider_1_4',6000,'','<a href=\"/index.php?option=com_content&amp;view=category&amp;id=12&amp;Itemid=101\">Mas Articulos...</a>');});addLoadEvent(function(){GN_ContentSlider('gn_slider_1_5',6000,'','<a href=\"/index.php?option=com_content&amp;view=category&amp;id=14&amp;Itemid=101\">Mas Articulos...</a>');});addLoadEvent(function(){GN_ContentSlider('gn_slider_1_6',6000,'','<a href=\"/index.php?option=com_content&amp;view=category&amp;id=15&amp;Itemid=101\">Mas Articulos...</a>');});addLoadEvent(function(){FN_ContentSlider('fn_slider_1',6000,'');});
  </script>
  <meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.sanluisinforma.com.ar/images/mariamartha/panzaint.jpg"/>
<meta property="og:url" content="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=3271:el-mensaje-de-un-hombre-a-su-esposa-que-decide-continuar-la-gestacion-de-su-bebe-sin-cerebro-para-donar-sus-organos&amp;catid=15:interes-general&amp;Itemid=101"/>
<meta property="og:title" content="El mensaje de un hombre a su esposa que decide continuar la gestaci&oacute;n de su beb&eacute; sin cerebro para donar sus &oacute;rganos"/>
  <meta property="og:description" content="La Verdad, Obliga, Noticias, Información, Ciudad De La Punta, San Luis, Pcia., De San Luis, Argentina" />
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content=""/>
<meta property="fb:admins" content="100001499880014"/>
<meta property="fb:app_id" content="1513607368874766"/>
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "es"}</script>


<!--[if lte IE 6]>
<link href="/templates/beez_20/css/ieonly.css" rel="stylesheet" type="text/css" />
<style type="text/css">
#line {
	width:98% ;
}
.logoheader {
	height:200px;
}
#header ul.menu {
	display:block !important;
	width:98.2% ;
}
.Estilo1 {color: #FFFFFF}
</style>
<![endif]-->

<!--[if IE 7]>
<link href="/templates/beez_20/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">
	var big ='72%';
	var small='53%';
	var altopen='está abierto';
	var altclose='está cerrado';
	var bildauf='/templates/beez_20/images/plus.png';
	var bildzu='/templates/beez_20/images/minus.png';
	var rightopen='Abrir información';
	var rightclose='Cerrar información';
	var fontSizeTitle='Tamaño de la fuente';
	var bigger='Mayor';
	var reset='Restablecer';
	var smaller='Menor';
	var biggerTitle='Incrementar tamaño';
	var resetTitle='Usar estilos predeterminados';
	var smallerTitle='Decrementar tamaño';
</script>

</head>
<table width="100%" border="0" align="center" cellpadding="0" cellspacing="0" >
  <tr>
    <td width="3%" scope="col"><span class="Estilo1"></span></td>
    <td width="45%" align="left" scope="col"><img src="logo_informa_2014.png" width="100%" height="127"></td>
    <td width="19%" align="center" scope="col"></td>
    <td width="33%" align="right" valign="bottom" scope="col">&nbsp;</td>
  </tr>
  <tr align="center">
    <td colspan="4" scope="col"><img src="linear_01.png" width="100%" height="28"></td>
  </tr>
</table>
<body>

<div id="all">
        <div id="back">
                <div id="header">
										<div class ="logoheader">
										<div class ="slideshow">
										<div class="moduletable">
 <div id="btcontentslider127" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Tucumán: paga el sueldo de los obreros a sus esposas para evitar que lo gasten en vino y timba" href="/index.php?option=com_content&amp;view=article&amp;id=3272:tucuman-paga-el-sueldo-de-los-obreros-a-sus-esposas-para-evitar-que-lo-gasten-en-vino-y-timba&amp;catid=12:nacionales&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/tucuport.jpg" alt="Tucumán: paga el sueldo de los obreros a sus esposas para evitar que lo gasten en vino y timba"  style="width:160px; float:left;margin-right:5px" title="Tucumán: paga el sueldo de los obreros a sus esposas para evitar que lo gasten en vino y timba" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="Tucumán: paga el sueldo de los obreros a sus esposas para evitar que lo gasten en vino y timba"
						href="/index.php?option=com_content&amp;view=article&amp;id=3272:tucuman-paga-el-sueldo-de-los-obreros-a-sus-esposas-para-evitar-que-lo-gasten-en-vino-y-timba&amp;catid=12:nacionales&amp;Itemid=101"> Tucumán: paga el sueldo de los obreros a sus esposas para evitar que lo gasten en vino y timba </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="Tucumán: paga el sueldo de los obreros a sus esposas para evitar que lo gasten en vino y timba"
							href="/index.php?option=com_content&amp;view=article&amp;id=3272:tucuman-paga-el-sueldo-de-los-obreros-a-sus-esposas-para-evitar-que-lo-gasten-en-vino-y-timba&amp;catid=12:nacionales&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="El mensaje de un hombre a su esposa que decide continuar la gestación de su bebé sin cerebro para donar sus órganos" href="/index.php?option=com_content&amp;view=article&amp;id=3271:el-mensaje-de-un-hombre-a-su-esposa-que-decide-continuar-la-gestacion-de-su-bebe-sin-cerebro-para-donar-sus-organos&amp;catid=15:interes-general&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/panzaport.jpg" alt="El mensaje de un hombre a su esposa que decide continuar la gestación de su bebé sin cerebro para donar sus órganos"  style="width:160px; float:left;margin-right:5px" title="El mensaje de un hombre a su esposa que decide continuar la gestación de su bebé sin cerebro para donar sus órganos" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="El mensaje de un hombre a su esposa que decide continuar la gestación de su bebé sin cerebro para donar sus órganos"
						href="/index.php?option=com_content&amp;view=article&amp;id=3271:el-mensaje-de-un-hombre-a-su-esposa-que-decide-continuar-la-gestacion-de-su-bebe-sin-cerebro-para-donar-sus-organos&amp;catid=15:interes-general&amp;Itemid=101"> El mensaje de un hombre a su esposa que decide continuar la gestación de su bebé sin cerebro para donar sus órganos </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="El mensaje de un hombre a su esposa que decide continuar la gestación de su bebé sin cerebro para donar sus órganos"
							href="/index.php?option=com_content&amp;view=article&amp;id=3271:el-mensaje-de-un-hombre-a-su-esposa-que-decide-continuar-la-gestacion-de-su-bebe-sin-cerebro-para-donar-sus-organos&amp;catid=15:interes-general&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Buscan a un joven brasileño que habría venido a meditar a San Luis" href="/index.php?option=com_content&amp;view=article&amp;id=3270:buscan-a-un-joven-brasileno-que-habria-venido-a-meditar-a-san-luis&amp;catid=9:policiales&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/matheusport.jpg" alt="Buscan a un joven brasileño que habría venido a meditar a San Luis"  style="width:160px; float:left;margin-right:5px" title="Buscan a un joven brasileño que habría venido a meditar a San Luis" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="Buscan a un joven brasileño que habría venido a meditar a San Luis"
						href="/index.php?option=com_content&amp;view=article&amp;id=3270:buscan-a-un-joven-brasileno-que-habria-venido-a-meditar-a-san-luis&amp;catid=9:policiales&amp;Itemid=101"> Buscan a un joven brasileño que habría venido a meditar a San Luis </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="Buscan a un joven brasileño que habría venido a meditar a San Luis"
							href="/index.php?option=com_content&amp;view=article&amp;id=3270:buscan-a-un-joven-brasileno-que-habria-venido-a-meditar-a-san-luis&amp;catid=9:policiales&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Gioja quiere a Massa adentro del PJ pero Rodríguez Saá, no" href="/index.php?option=com_content&amp;view=article&amp;id=3269:gioja-quiere-a-massa-adentro-del-pj-pero-rodriguez-saa-no&amp;catid=12:nacionales&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/giojaalbertoport.jpg" alt="Gioja quiere a Massa adentro del PJ pero Rodríguez Saá, no"  style="width:160px; float:left;margin-right:5px" title="Gioja quiere a Massa adentro del PJ pero Rodríguez Saá, no" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="Gioja quiere a Massa adentro del PJ pero Rodríguez Saá, no"
						href="/index.php?option=com_content&amp;view=article&amp;id=3269:gioja-quiere-a-massa-adentro-del-pj-pero-rodriguez-saa-no&amp;catid=12:nacionales&amp;Itemid=101"> Gioja quiere a Massa adentro del PJ pero Rodríguez Saá, no </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="Gioja quiere a Massa adentro del PJ pero Rodríguez Saá, no"
							href="/index.php?option=com_content&amp;view=article&amp;id=3269:gioja-quiere-a-massa-adentro-del-pj-pero-rodriguez-saa-no&amp;catid=12:nacionales&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Villa Mercedes: Balearon a un empresario dueño de una distribuidora" href="/index.php?option=com_content&amp;view=article&amp;id=3268:villa-mercedes-balearon-a-un-empresario-dueno-de-una-distribuidora&amp;catid=9:policiales&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/vmempresarioport.jpg" alt="Villa Mercedes: Balearon a un empresario dueño de una distribuidora"  style="width:160px; float:left;margin-right:5px" title="Villa Mercedes: Balearon a un empresario dueño de una distribuidora" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="Villa Mercedes: Balearon a un empresario dueño de una distribuidora"
						href="/index.php?option=com_content&amp;view=article&amp;id=3268:villa-mercedes-balearon-a-un-empresario-dueno-de-una-distribuidora&amp;catid=9:policiales&amp;Itemid=101"> Villa Mercedes: Balearon a un empresario dueño de una distribuidora </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="Villa Mercedes: Balearon a un empresario dueño de una distribuidora"
							href="/index.php?option=com_content&amp;view=article&amp;id=3268:villa-mercedes-balearon-a-un-empresario-dueno-de-una-distribuidora&amp;catid=9:policiales&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="San Luis: Ponce quiere sacar el servicio interurbano del centro porque son competencia “desleal” con Transpuntano" href="/index.php?option=com_content&amp;view=article&amp;id=3267:san-luis-ponce-quiere-sacar-el-servicio-interurbano-del-centro-porque-son-competencia-desleal-con-transpuntano&amp;catid=10:san-luis&amp;Itemid=101">
					  <img class="hovereffect"  src="images/muniport.jpg" alt="San Luis: Ponce quiere sacar el servicio interurbano del centro porque son competencia “desleal” con Transpuntano"  style="width:160px; float:left;margin-right:5px" title="San Luis: Ponce quiere sacar el servicio interurbano del centro porque son competencia “desleal” con Transpuntano" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="San Luis: Ponce quiere sacar el servicio interurbano del centro porque son competencia “desleal” con Transpuntano"
						href="/index.php?option=com_content&amp;view=article&amp;id=3267:san-luis-ponce-quiere-sacar-el-servicio-interurbano-del-centro-porque-son-competencia-desleal-con-transpuntano&amp;catid=10:san-luis&amp;Itemid=101"> San Luis: Ponce quiere sacar el servicio interurbano del centro porque son competencia “desleal” con Transpuntano </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="San Luis: Ponce quiere sacar el servicio interurbano del centro porque son competencia “desleal” con Transpuntano"
							href="/index.php?option=com_content&amp;view=article&amp;id=3267:san-luis-ponce-quiere-sacar-el-servicio-interurbano-del-centro-porque-son-competencia-desleal-con-transpuntano&amp;catid=10:san-luis&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Por problemas de salud, Reutemann no renueva como vice del Senado y le deja la vicepresidencia segunda a Adolfo Rodríguez Saá" href="/index.php?option=com_content&amp;view=article&amp;id=3266:por-problemas-de-salud-reutemann-no-renueva-como-vice-del-senado-y-le-deja-la-vicepresidencia-segunda-a-adolfo-rodriguez-saa&amp;catid=12:nacionales&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/reutemannport.jpg" alt="Por problemas de salud, Reutemann no renueva como vice del Senado y le deja la vicepresidencia segunda a Adolfo Rodríguez Saá"  style="width:160px; float:left;margin-right:5px" title="Por problemas de salud, Reutemann no renueva como vice del Senado y le deja la vicepresidencia segunda a Adolfo Rodríguez Saá" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="Por problemas de salud, Reutemann no renueva como vice del Senado y le deja la vicepresidencia segunda a Adolfo Rodríguez Saá"
						href="/index.php?option=com_content&amp;view=article&amp;id=3266:por-problemas-de-salud-reutemann-no-renueva-como-vice-del-senado-y-le-deja-la-vicepresidencia-segunda-a-adolfo-rodriguez-saa&amp;catid=12:nacionales&amp;Itemid=101"> Por problemas de salud, Reutemann no renueva como vice del Senado y le deja la vicepresidencia segunda a Adolfo Rodríguez Saá </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="Por problemas de salud, Reutemann no renueva como vice del Senado y le deja la vicepresidencia segunda a Adolfo Rodríguez Saá"
							href="/index.php?option=com_content&amp;view=article&amp;id=3266:por-problemas-de-salud-reutemann-no-renueva-como-vice-del-senado-y-le-deja-la-vicepresidencia-segunda-a-adolfo-rodriguez-saa&amp;catid=12:nacionales&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Detuvieron a un hombre de 45 años acusado de abusar a una menor de 12 " href="/index.php?option=com_content&amp;view=article&amp;id=3265:detuvieron-a-un-hombre-de-45-anos-acusado-de-abusar-a-una-menor-de-12&amp;catid=9:policiales&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/comisaria39port.jpg" alt="Detuvieron a un hombre de 45 años acusado de abusar a una menor de 12 "  style="width:160px; float:left;margin-right:5px" title="Detuvieron a un hombre de 45 años acusado de abusar a una menor de 12 " />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="Detuvieron a un hombre de 45 años acusado de abusar a una menor de 12 "
						href="/index.php?option=com_content&amp;view=article&amp;id=3265:detuvieron-a-un-hombre-de-45-anos-acusado-de-abusar-a-una-menor-de-12&amp;catid=9:policiales&amp;Itemid=101"> Detuvieron a un hombre de 45 años acusado de abusar a una menor de 12  </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="Detuvieron a un hombre de 45 años acusado de abusar a una menor de 12 "
							href="/index.php?option=com_content&amp;view=article&amp;id=3265:detuvieron-a-un-hombre-de-45-anos-acusado-de-abusar-a-una-menor-de-12&amp;catid=9:policiales&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Denuncian abandono de libros en la nueva biblioteca de la UNSL" href="/index.php?option=com_content&amp;view=article&amp;id=3264:denuncian-abandono-de-libros-en-la-nueva-biblioteca-de-la-unsl&amp;catid=10:san-luis&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/librosdosportada.jpg" alt="Denuncian abandono de libros en la nueva biblioteca de la UNSL"  style="width:160px; float:left;margin-right:5px" title="Denuncian abandono de libros en la nueva biblioteca de la UNSL" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="Denuncian abandono de libros en la nueva biblioteca de la UNSL"
						href="/index.php?option=com_content&amp;view=article&amp;id=3264:denuncian-abandono-de-libros-en-la-nueva-biblioteca-de-la-unsl&amp;catid=10:san-luis&amp;Itemid=101"> Denuncian abandono de libros en la nueva biblioteca de la UNSL </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="Denuncian abandono de libros en la nueva biblioteca de la UNSL"
							href="/index.php?option=com_content&amp;view=article&amp;id=3264:denuncian-abandono-de-libros-en-la-nueva-biblioteca-de-la-unsl&amp;catid=10:san-luis&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="San Luis: El Estado seguirá ayudando a los municipios con fondos nacionales " href="/index.php?option=com_content&amp;view=article&amp;id=3263:san-luis-el-estado-seguira-ayudando-a-los-municipios-con-fondos-nacionales&amp;catid=10:san-luis&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/nachoport.jpg" alt="San Luis: El Estado seguirá ayudando a los municipios con fondos nacionales "  style="width:160px; float:left;margin-right:5px" title="San Luis: El Estado seguirá ayudando a los municipios con fondos nacionales " />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="San Luis: El Estado seguirá ayudando a los municipios con fondos nacionales "
						href="/index.php?option=com_content&amp;view=article&amp;id=3263:san-luis-el-estado-seguira-ayudando-a-los-municipios-con-fondos-nacionales&amp;catid=10:san-luis&amp;Itemid=101"> San Luis: El Estado seguirá ayudando a los municipios con fondos nacionales  </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="San Luis: El Estado seguirá ayudando a los municipios con fondos nacionales "
							href="/index.php?option=com_content&amp;view=article&amp;id=3263:san-luis-el-estado-seguira-ayudando-a-los-municipios-con-fondos-nacionales&amp;catid=10:san-luis&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="San Luis: Enrique Ponce admitió que no se cumplirá con la cifra de viviendas prometidas " href="/index.php?option=com_content&amp;view=article&amp;id=3262:san-luis-enrique-ponce-admitio-que-no-se-cumplira-con-la-cifra-de-viviendas-prometidas&amp;catid=10:san-luis&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/ponceport.jpg" alt="San Luis: Enrique Ponce admitió que no se cumplirá con la cifra de viviendas prometidas "  style="width:160px; float:left;margin-right:5px" title="San Luis: Enrique Ponce admitió que no se cumplirá con la cifra de viviendas prometidas " />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="San Luis: Enrique Ponce admitió que no se cumplirá con la cifra de viviendas prometidas "
						href="/index.php?option=com_content&amp;view=article&amp;id=3262:san-luis-enrique-ponce-admitio-que-no-se-cumplira-con-la-cifra-de-viviendas-prometidas&amp;catid=10:san-luis&amp;Itemid=101"> San Luis: Enrique Ponce admitió que no se cumplirá con la cifra de viviendas prometidas  </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="San Luis: Enrique Ponce admitió que no se cumplirá con la cifra de viviendas prometidas "
							href="/index.php?option=com_content&amp;view=article&amp;id=3262:san-luis-enrique-ponce-admitio-que-no-se-cumplira-con-la-cifra-de-viviendas-prometidas&amp;catid=10:san-luis&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="En 2017, Alberto Rodríguez Saá abrirá un nuevo plan de viviendas " href="/index.php?option=com_content&amp;view=article&amp;id=3261:en-2017-alberto-rodriguez-saa-abrira-un-nuevo-plan-de-viviendas&amp;catid=10:san-luis&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/viviendasportada.jpg" alt="En 2017, Alberto Rodríguez Saá abrirá un nuevo plan de viviendas "  style="width:160px; float:left;margin-right:5px" title="En 2017, Alberto Rodríguez Saá abrirá un nuevo plan de viviendas " />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="En 2017, Alberto Rodríguez Saá abrirá un nuevo plan de viviendas "
						href="/index.php?option=com_content&amp;view=article&amp;id=3261:en-2017-alberto-rodriguez-saa-abrira-un-nuevo-plan-de-viviendas&amp;catid=10:san-luis&amp;Itemid=101"> En 2017, Alberto Rodríguez Saá abrirá un nuevo plan de viviendas  </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="En 2017, Alberto Rodríguez Saá abrirá un nuevo plan de viviendas "
							href="/index.php?option=com_content&amp;view=article&amp;id=3261:en-2017-alberto-rodriguez-saa-abrira-un-nuevo-plan-de-viviendas&amp;catid=10:san-luis&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Más de 1800 ex beneficiarios del Plan de Inclusión pasaron a la administración pública" href="/index.php?option=com_content&amp;view=article&amp;id=3260:mas-de-1800-ex-beneficiarios-del-plan-de-inclusion-pasaron-a-la-administracion-publica&amp;catid=10:san-luis&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/planport.jpg" alt="Más de 1800 ex beneficiarios del Plan de Inclusión pasaron a la administración pública"  style="width:160px; float:left;margin-right:5px" title="Más de 1800 ex beneficiarios del Plan de Inclusión pasaron a la administración pública" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="Más de 1800 ex beneficiarios del Plan de Inclusión pasaron a la administración pública"
						href="/index.php?option=com_content&amp;view=article&amp;id=3260:mas-de-1800-ex-beneficiarios-del-plan-de-inclusion-pasaron-a-la-administracion-publica&amp;catid=10:san-luis&amp;Itemid=101"> Más de 1800 ex beneficiarios del Plan de Inclusión pasaron a la administración pública </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="Más de 1800 ex beneficiarios del Plan de Inclusión pasaron a la administración pública"
							href="/index.php?option=com_content&amp;view=article&amp;id=3260:mas-de-1800-ex-beneficiarios-del-plan-de-inclusion-pasaron-a-la-administracion-publica&amp;catid=10:san-luis&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="El Gobierno va a la Justicia para frenar el acuerdo con el Correo" href="/index.php?option=com_content&amp;view=article&amp;id=3259:el-gobierno-va-a-la-justicia-para-frenar-el-acuerdo-con-el-correo&amp;catid=12:nacionales&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/aguadport.jpg" alt="El Gobierno va a la Justicia para frenar el acuerdo con el Correo"  style="width:160px; float:left;margin-right:5px" title="El Gobierno va a la Justicia para frenar el acuerdo con el Correo" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="El Gobierno va a la Justicia para frenar el acuerdo con el Correo"
						href="/index.php?option=com_content&amp;view=article&amp;id=3259:el-gobierno-va-a-la-justicia-para-frenar-el-acuerdo-con-el-correo&amp;catid=12:nacionales&amp;Itemid=101"> El Gobierno va a la Justicia para frenar el acuerdo con el Correo </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="El Gobierno va a la Justicia para frenar el acuerdo con el Correo"
							href="/index.php?option=com_content&amp;view=article&amp;id=3259:el-gobierno-va-a-la-justicia-para-frenar-el-acuerdo-con-el-correo&amp;catid=12:nacionales&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Hoy se lleva a cabo la audiencia pública por el aumento de la luz" href="/index.php?option=com_content&amp;view=article&amp;id=3258:hoy-se-lleva-a-cabo-la-audiencia-publica-por-el-aumento-de-la-luz&amp;catid=10:san-luis&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/edesalportada.jpg" alt="Hoy se lleva a cabo la audiencia pública por el aumento de la luz"  style="width:160px; float:left;margin-right:5px" title="Hoy se lleva a cabo la audiencia pública por el aumento de la luz" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="Hoy se lleva a cabo la audiencia pública por el aumento de la luz"
						href="/index.php?option=com_content&amp;view=article&amp;id=3258:hoy-se-lleva-a-cabo-la-audiencia-publica-por-el-aumento-de-la-luz&amp;catid=10:san-luis&amp;Itemid=101"> Hoy se lleva a cabo la audiencia pública por el aumento de la luz </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="Hoy se lleva a cabo la audiencia pública por el aumento de la luz"
							href="/index.php?option=com_content&amp;view=article&amp;id=3258:hoy-se-lleva-a-cabo-la-audiencia-publica-por-el-aumento-de-la-luz&amp;catid=10:san-luis&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Coca Cola: 100 años enfermando a la gente" href="/index.php?option=com_content&amp;view=article&amp;id=3257:coca-cola-100-anos-enfermando-a-la-gente&amp;catid=15:interes-general&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/cocacolaport.jpg" alt="Coca Cola: 100 años enfermando a la gente"  style="width:160px; float:left;margin-right:5px" title="Coca Cola: 100 años enfermando a la gente" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="Coca Cola: 100 años enfermando a la gente"
						href="/index.php?option=com_content&amp;view=article&amp;id=3257:coca-cola-100-anos-enfermando-a-la-gente&amp;catid=15:interes-general&amp;Itemid=101"> Coca Cola: 100 años enfermando a la gente </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="Coca Cola: 100 años enfermando a la gente"
							href="/index.php?option=com_content&amp;view=article&amp;id=3257:coca-cola-100-anos-enfermando-a-la-gente&amp;catid=15:interes-general&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="San Luis: una joven de 18 años entró a la casa de su ex con su nuevo novio para robar pero fueron detenidos" href="/index.php?option=com_content&amp;view=article&amp;id=3256:una-joven-de-18-anos-entro-a-la-casa-de-su-ex-con-su-nuevo-novio-para-robar-pero-fueron-detenidos&amp;catid=9:policiales&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/roboport.jpg" alt="San Luis: una joven de 18 años entró a la casa de su ex con su nuevo novio para robar pero fueron detenidos"  style="width:160px; float:left;margin-right:5px" title="San Luis: una joven de 18 años entró a la casa de su ex con su nuevo novio para robar pero fueron detenidos" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="San Luis: una joven de 18 años entró a la casa de su ex con su nuevo novio para robar pero fueron detenidos"
						href="/index.php?option=com_content&amp;view=article&amp;id=3256:una-joven-de-18-anos-entro-a-la-casa-de-su-ex-con-su-nuevo-novio-para-robar-pero-fueron-detenidos&amp;catid=9:policiales&amp;Itemid=101"> San Luis: una joven de 18 años entró a la casa de su ex con su nuevo novio para robar pero fueron detenidos </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="San Luis: una joven de 18 años entró a la casa de su ex con su nuevo novio para robar pero fueron detenidos"
							href="/index.php?option=com_content&amp;view=article&amp;id=3256:una-joven-de-18-anos-entro-a-la-casa-de-su-ex-con-su-nuevo-novio-para-robar-pero-fueron-detenidos&amp;catid=9:policiales&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="La Policía Caminera intensificó los controles de alcoholemia en toda la provincia" href="/index.php?option=com_content&amp;view=article&amp;id=3255:la-policia-caminera-intensifico-los-controles-de-alcoholemia-en-toda-la-provincia&amp;catid=9:policiales&amp;Itemid=101">
					  <img class="hovereffect"  src="images/alcoholcontrolport.jpg" alt="La Policía Caminera intensificó los controles de alcoholemia en toda la provincia"  style="width:160px; float:left;margin-right:5px" title="La Policía Caminera intensificó los controles de alcoholemia en toda la provincia" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="La Policía Caminera intensificó los controles de alcoholemia en toda la provincia"
						href="/index.php?option=com_content&amp;view=article&amp;id=3255:la-policia-caminera-intensifico-los-controles-de-alcoholemia-en-toda-la-provincia&amp;catid=9:policiales&amp;Itemid=101"> La Policía Caminera intensificó los controles de alcoholemia en toda la provincia </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="La Policía Caminera intensificó los controles de alcoholemia en toda la provincia"
							href="/index.php?option=com_content&amp;view=article&amp;id=3255:la-policia-caminera-intensifico-los-controles-de-alcoholemia-en-toda-la-provincia&amp;catid=9:policiales&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title=" Estuvo poseída diez años y un exorcismo la salvó"
						href="/index.php?option=com_content&amp;view=article&amp;id=3254:estuvo-poseida-diez-anos-y-un-exorcismo-la-salvo&amp;catid=15:interes-general&amp;Itemid=101">  Estuvo poseída diez años y un exorcismo la salvó </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title=" Estuvo poseída diez años y un exorcismo la salvó"
							href="/index.php?option=com_content&amp;view=article&amp;id=3254:estuvo-poseida-diez-anos-y-un-exorcismo-la-salvo&amp;catid=15:interes-general&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Casi dos mil trabajadores del Plan de Inclusión pasarán a la administración pública" href="/index.php?option=com_content&amp;view=article&amp;id=3252:casi-dos-mil-trabajadores-del-plan-de-inclusion-pasaran-a-la-administracion-publica&amp;catid=10:san-luis&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/planinclusionport.jpg" alt="Casi dos mil trabajadores del Plan de Inclusión pasarán a la administración pública"  style="width:160px; float:left;margin-right:5px" title="Casi dos mil trabajadores del Plan de Inclusión pasarán a la administración pública" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="Casi dos mil trabajadores del Plan de Inclusión pasarán a la administración pública"
						href="/index.php?option=com_content&amp;view=article&amp;id=3252:casi-dos-mil-trabajadores-del-plan-de-inclusion-pasaran-a-la-administracion-publica&amp;catid=10:san-luis&amp;Itemid=101"> Casi dos mil trabajadores del Plan de Inclusión pasarán a la administración pública </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="Casi dos mil trabajadores del Plan de Inclusión pasarán a la administración pública"
							href="/index.php?option=com_content&amp;view=article&amp;id=3252:casi-dos-mil-trabajadores-del-plan-de-inclusion-pasaran-a-la-administracion-publica&amp;catid=10:san-luis&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="La adicción a las redes sociales puede provocar ansiedad y trastornos de atención" href="/index.php?option=com_content&amp;view=article&amp;id=3250:la-adiccion-a-las-redes-sociales-puede-provocar-ansiedad-y-trastornos-de-atencion&amp;catid=15:interes-general&amp;Itemid=101">
					  <img class="hovereffect"  src="images/celularmujer.jpg" alt="La adicción a las redes sociales puede provocar ansiedad y trastornos de atención"  style="width:160px; float:left;margin-right:5px" title="La adicción a las redes sociales puede provocar ansiedad y trastornos de atención" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="La adicción a las redes sociales puede provocar ansiedad y trastornos de atención"
						href="/index.php?option=com_content&amp;view=article&amp;id=3250:la-adiccion-a-las-redes-sociales-puede-provocar-ansiedad-y-trastornos-de-atencion&amp;catid=15:interes-general&amp;Itemid=101"> La adicción a las redes sociales puede provocar ansiedad y trastornos de atención </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="La adicción a las redes sociales puede provocar ansiedad y trastornos de atención"
							href="/index.php?option=com_content&amp;view=article&amp;id=3250:la-adiccion-a-las-redes-sociales-puede-provocar-ansiedad-y-trastornos-de-atencion&amp;catid=15:interes-general&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Tragedia en Mendoza: los chicos internados que perdieron a sus padres en el accidente " href="/index.php?option=com_content&amp;view=article&amp;id=3249:tragedia-en-mendoza-los-chicos-internados-que-perdieron-a-sus-padres-en-el-accidente&amp;catid=9:policiales&amp;Itemid=101">
					  <img class="hovereffect"  src="images/accidentecolechile.jpg" alt="Tragedia en Mendoza: los chicos internados que perdieron a sus padres en el accidente "  style="width:160px; float:left;margin-right:5px" title="Tragedia en Mendoza: los chicos internados que perdieron a sus padres en el accidente " />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="Tragedia en Mendoza: los chicos internados que perdieron a sus padres en el accidente "
						href="/index.php?option=com_content&amp;view=article&amp;id=3249:tragedia-en-mendoza-los-chicos-internados-que-perdieron-a-sus-padres-en-el-accidente&amp;catid=9:policiales&amp;Itemid=101"> Tragedia en Mendoza: los chicos internados que perdieron a sus padres en el accidente  </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="Tragedia en Mendoza: los chicos internados que perdieron a sus padres en el accidente "
							href="/index.php?option=com_content&amp;view=article&amp;id=3249:tragedia-en-mendoza-los-chicos-internados-que-perdieron-a-sus-padres-en-el-accidente&amp;catid=9:policiales&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Durante la visita de Macri a San Luis, Enrique Ponce recibió insultos" href="/index.php?option=com_content&amp;view=article&amp;id=3246:durante-la-visita-de-macri-a-san-luis-enrique-ponce-recibio-insultos&amp;catid=10:san-luis&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/agresionponceport.jpg" alt="Durante la visita de Macri a San Luis, Enrique Ponce recibió insultos"  style="width:160px; float:left;margin-right:5px" title="Durante la visita de Macri a San Luis, Enrique Ponce recibió insultos" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="Durante la visita de Macri a San Luis, Enrique Ponce recibió insultos"
						href="/index.php?option=com_content&amp;view=article&amp;id=3246:durante-la-visita-de-macri-a-san-luis-enrique-ponce-recibio-insultos&amp;catid=10:san-luis&amp;Itemid=101"> Durante la visita de Macri a San Luis, Enrique Ponce recibió insultos </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="Durante la visita de Macri a San Luis, Enrique Ponce recibió insultos"
							href="/index.php?option=com_content&amp;view=article&amp;id=3246:durante-la-visita-de-macri-a-san-luis-enrique-ponce-recibio-insultos&amp;catid=10:san-luis&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="San Luis: la canasta escolar 2017 estará compuesta  de 23 productos por $384" href="/index.php?option=com_content&amp;view=article&amp;id=3245:san-luis-la-canasta-escolar-2017-estara-compuesta-de-23-productos-por-384&amp;catid=10:san-luis&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/canastaport.jpg" alt="San Luis: la canasta escolar 2017 estará compuesta  de 23 productos por $384"  style="width:160px; float:left;margin-right:5px" title="San Luis: la canasta escolar 2017 estará compuesta  de 23 productos por $384" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="San Luis: la canasta escolar 2017 estará compuesta  de 23 productos por $384"
						href="/index.php?option=com_content&amp;view=article&amp;id=3245:san-luis-la-canasta-escolar-2017-estara-compuesta-de-23-productos-por-384&amp;catid=10:san-luis&amp;Itemid=101"> San Luis: la canasta escolar 2017 estará compuesta  de 23 productos por $384 </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="San Luis: la canasta escolar 2017 estará compuesta  de 23 productos por $384"
							href="/index.php?option=com_content&amp;view=article&amp;id=3245:san-luis-la-canasta-escolar-2017-estara-compuesta-de-23-productos-por-384&amp;catid=10:san-luis&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Mendoza: volcó un micro y son 19 los muertos " href="/index.php?option=com_content&amp;view=article&amp;id=3244:mendoza-volco-un-micro-y-son-19-los-muertos&amp;catid=9:policiales&amp;Itemid=101">
					  <img class="hovereffect"  src="images/vuelcomendozaport.jpg" alt="Mendoza: volcó un micro y son 19 los muertos "  style="width:160px; float:left;margin-right:5px" title="Mendoza: volcó un micro y son 19 los muertos " />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="Mendoza: volcó un micro y son 19 los muertos "
						href="/index.php?option=com_content&amp;view=article&amp;id=3244:mendoza-volco-un-micro-y-son-19-los-muertos&amp;catid=9:policiales&amp;Itemid=101"> Mendoza: volcó un micro y son 19 los muertos  </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="Mendoza: volcó un micro y son 19 los muertos "
							href="/index.php?option=com_content&amp;view=article&amp;id=3244:mendoza-volco-un-micro-y-son-19-los-muertos&amp;catid=9:policiales&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="San Luis: Mauricio Macri habló en el Centro de Jubilados. El video del discurso" href="/index.php?option=com_content&amp;view=article&amp;id=3241:san-luis-mauricio-macri-hablo-en-el-centro-de-jubilados-el-video-del-discursoan&amp;catid=10:san-luis&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/macrijubport.jpg" alt="San Luis: Mauricio Macri habló en el Centro de Jubilados. El video del discurso"  style="width:160px; float:left;margin-right:5px" title="San Luis: Mauricio Macri habló en el Centro de Jubilados. El video del discurso" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="San Luis: Mauricio Macri habló en el Centro de Jubilados. El video del discurso"
						href="/index.php?option=com_content&amp;view=article&amp;id=3241:san-luis-mauricio-macri-hablo-en-el-centro-de-jubilados-el-video-del-discursoan&amp;catid=10:san-luis&amp;Itemid=101"> San Luis: Mauricio Macri habló en el Centro de Jubilados. El video del discurso </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="San Luis: Mauricio Macri habló en el Centro de Jubilados. El video del discurso"
							href="/index.php?option=com_content&amp;view=article&amp;id=3241:san-luis-mauricio-macri-hablo-en-el-centro-de-jubilados-el-video-del-discursoan&amp;catid=10:san-luis&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="En Italia, un cura fue sorprendido en un club nocturno con prostitutas" href="/index.php?option=com_content&amp;view=article&amp;id=3240:en-italia-un-cura-fue-sorprendido-en-un-club-nocturno-con-prostitutas&amp;catid=15:interes-general&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/parrocoport.jpg" alt="En Italia, un cura fue sorprendido en un club nocturno con prostitutas"  style="width:160px; float:left;margin-right:5px" title="En Italia, un cura fue sorprendido en un club nocturno con prostitutas" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="En Italia, un cura fue sorprendido en un club nocturno con prostitutas"
						href="/index.php?option=com_content&amp;view=article&amp;id=3240:en-italia-un-cura-fue-sorprendido-en-un-club-nocturno-con-prostitutas&amp;catid=15:interes-general&amp;Itemid=101"> En Italia, un cura fue sorprendido en un club nocturno con prostitutas </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="En Italia, un cura fue sorprendido en un club nocturno con prostitutas"
							href="/index.php?option=com_content&amp;view=article&amp;id=3240:en-italia-un-cura-fue-sorprendido-en-un-club-nocturno-con-prostitutas&amp;catid=15:interes-general&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="UNSL: el lunes 20 de febrero reabre sus puertas el comedor universitario" href="/index.php?option=com_content&amp;view=article&amp;id=3239:unsl-el-lunes-20-de-febrero-reabre-sus-puertas-el-comedor-universitario&amp;catid=10:san-luis&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/comedorunslport.jpg" alt="UNSL: el lunes 20 de febrero reabre sus puertas el comedor universitario"  style="width:160px; float:left;margin-right:5px" title="UNSL: el lunes 20 de febrero reabre sus puertas el comedor universitario" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="UNSL: el lunes 20 de febrero reabre sus puertas el comedor universitario"
						href="/index.php?option=com_content&amp;view=article&amp;id=3239:unsl-el-lunes-20-de-febrero-reabre-sus-puertas-el-comedor-universitario&amp;catid=10:san-luis&amp;Itemid=101"> UNSL: el lunes 20 de febrero reabre sus puertas el comedor universitario </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="UNSL: el lunes 20 de febrero reabre sus puertas el comedor universitario"
							href="/index.php?option=com_content&amp;view=article&amp;id=3239:unsl-el-lunes-20-de-febrero-reabre-sus-puertas-el-comedor-universitario&amp;catid=10:san-luis&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Jujuy: una madre y su hija de 8 años fueron asesinadas" href="/index.php?option=com_content&amp;view=article&amp;id=3238:jujuy-una-madre-y-su-hija-de-8-anos-fueron-asesinadas&amp;catid=9:policiales&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/jujuyport.jpg" alt="Jujuy: una madre y su hija de 8 años fueron asesinadas"  style="width:160px; float:left;margin-right:5px" title="Jujuy: una madre y su hija de 8 años fueron asesinadas" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="Jujuy: una madre y su hija de 8 años fueron asesinadas"
						href="/index.php?option=com_content&amp;view=article&amp;id=3238:jujuy-una-madre-y-su-hija-de-8-anos-fueron-asesinadas&amp;catid=9:policiales&amp;Itemid=101"> Jujuy: una madre y su hija de 8 años fueron asesinadas </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="Jujuy: una madre y su hija de 8 años fueron asesinadas"
							href="/index.php?option=com_content&amp;view=article&amp;id=3238:jujuy-una-madre-y-su-hija-de-8-anos-fueron-asesinadas&amp;catid=9:policiales&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Los jubilados afiliados a DOSEP tendrán descuentos del 100 % en medicamentos de Laboratorios Puntanos" href="/index.php?option=com_content&amp;view=article&amp;id=3237:los-jubilados-afiliados-a-dosep-tendran-descuentos-del-100-en-medicamentos-de-laboratorios-puntanos&amp;catid=10:san-luis&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/laboratoriospuntanosport.jpg" alt="Los jubilados afiliados a DOSEP tendrán descuentos del 100 % en medicamentos de Laboratorios Puntanos"  style="width:160px; float:left;margin-right:5px" title="Los jubilados afiliados a DOSEP tendrán descuentos del 100 % en medicamentos de Laboratorios Puntanos" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="Los jubilados afiliados a DOSEP tendrán descuentos del 100 % en medicamentos de Laboratorios Puntanos"
						href="/index.php?option=com_content&amp;view=article&amp;id=3237:los-jubilados-afiliados-a-dosep-tendran-descuentos-del-100-en-medicamentos-de-laboratorios-puntanos&amp;catid=10:san-luis&amp;Itemid=101"> Los jubilados afiliados a DOSEP tendrán descuentos del 100 % en medicamentos de Laboratorios Puntanos </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="Los jubilados afiliados a DOSEP tendrán descuentos del 100 % en medicamentos de Laboratorios Puntanos"
							href="/index.php?option=com_content&amp;view=article&amp;id=3237:los-jubilados-afiliados-a-dosep-tendran-descuentos-del-100-en-medicamentos-de-laboratorios-puntanos&amp;catid=10:san-luis&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Plan Solidaridad: el Gobierno dará respuesta a los problemas de 141 familias " href="/index.php?option=com_content&amp;view=article&amp;id=3236:plan-solidaridad-el-gobierno-dara-respuesta-a-los-problemas-de-141-familias&amp;catid=10:san-luis&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/viviendasolucionport.jpg" alt="Plan Solidaridad: el Gobierno dará respuesta a los problemas de 141 familias "  style="width:160px; float:left;margin-right:5px" title="Plan Solidaridad: el Gobierno dará respuesta a los problemas de 141 familias " />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="Plan Solidaridad: el Gobierno dará respuesta a los problemas de 141 familias "
						href="/index.php?option=com_content&amp;view=article&amp;id=3236:plan-solidaridad-el-gobierno-dara-respuesta-a-los-problemas-de-141-familias&amp;catid=10:san-luis&amp;Itemid=101"> Plan Solidaridad: el Gobierno dará respuesta a los problemas de 141 familias  </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="Plan Solidaridad: el Gobierno dará respuesta a los problemas de 141 familias "
							href="/index.php?option=com_content&amp;view=article&amp;id=3236:plan-solidaridad-el-gobierno-dara-respuesta-a-los-problemas-de-141-familias&amp;catid=10:san-luis&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Gremios y agrupaciones de San Luis repudian la visita de Mauricio Macri " href="/index.php?option=com_content&amp;view=article&amp;id=3233:gremios-y-agrupaciones-de-san-luis-repudian-la-visita-de-mauricio-macri&amp;catid=10:san-luis&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/macrigatoport.jpg" alt="Gremios y agrupaciones de San Luis repudian la visita de Mauricio Macri "  style="width:160px; float:left;margin-right:5px" title="Gremios y agrupaciones de San Luis repudian la visita de Mauricio Macri " />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="Gremios y agrupaciones de San Luis repudian la visita de Mauricio Macri "
						href="/index.php?option=com_content&amp;view=article&amp;id=3233:gremios-y-agrupaciones-de-san-luis-repudian-la-visita-de-mauricio-macri&amp;catid=10:san-luis&amp;Itemid=101"> Gremios y agrupaciones de San Luis repudian la visita de Mauricio Macri  </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="Gremios y agrupaciones de San Luis repudian la visita de Mauricio Macri "
							href="/index.php?option=com_content&amp;view=article&amp;id=3233:gremios-y-agrupaciones-de-san-luis-repudian-la-visita-de-mauricio-macri&amp;catid=10:san-luis&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="San Luis ya tiene Ministro de Seguridad: Ernesto Nader Alí " href="/index.php?option=com_content&amp;view=article&amp;id=3232:san-luis-ya-tiene-ministro-de-seguridad-ernesto-nader-ali&amp;catid=10:san-luis&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/naderport.jpg" alt="San Luis ya tiene Ministro de Seguridad: Ernesto Nader Alí "  style="width:160px; float:left;margin-right:5px" title="San Luis ya tiene Ministro de Seguridad: Ernesto Nader Alí " />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="San Luis ya tiene Ministro de Seguridad: Ernesto Nader Alí "
						href="/index.php?option=com_content&amp;view=article&amp;id=3232:san-luis-ya-tiene-ministro-de-seguridad-ernesto-nader-ali&amp;catid=10:san-luis&amp;Itemid=101"> San Luis ya tiene Ministro de Seguridad: Ernesto Nader Alí  </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="San Luis ya tiene Ministro de Seguridad: Ernesto Nader Alí "
							href="/index.php?option=com_content&amp;view=article&amp;id=3232:san-luis-ya-tiene-ministro-de-seguridad-ernesto-nader-ali&amp;catid=10:san-luis&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="San Luis, entre las tres provincias argentinas con más despidos en 2016" href="/index.php?option=com_content&amp;view=article&amp;id=3231:san-luis-entre-las-tres-provincias-argentinas-con-mas-despidos-en-2016&amp;catid=12:nacionales&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/crisisport.jpg" alt="San Luis, entre las tres provincias argentinas con más despidos en 2016"  style="width:160px; float:left;margin-right:5px" title="San Luis, entre las tres provincias argentinas con más despidos en 2016" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="San Luis, entre las tres provincias argentinas con más despidos en 2016"
						href="/index.php?option=com_content&amp;view=article&amp;id=3231:san-luis-entre-las-tres-provincias-argentinas-con-mas-despidos-en-2016&amp;catid=12:nacionales&amp;Itemid=101"> San Luis, entre las tres provincias argentinas con más despidos en 2016 </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="San Luis, entre las tres provincias argentinas con más despidos en 2016"
							href="/index.php?option=com_content&amp;view=article&amp;id=3231:san-luis-entre-las-tres-provincias-argentinas-con-mas-despidos-en-2016&amp;catid=12:nacionales&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="San Luis: el PAMI cuenta con un nuevo número de emergencias médicas" href="/index.php?option=com_content&amp;view=article&amp;id=3230:san-luis-el-pami-cuenta-con-un-nuevo-numero-de-emergencias-medicas&amp;catid=10:san-luis&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/pamiport.jpg" alt="San Luis: el PAMI cuenta con un nuevo número de emergencias médicas"  style="width:160px; float:left;margin-right:5px" title="San Luis: el PAMI cuenta con un nuevo número de emergencias médicas" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="San Luis: el PAMI cuenta con un nuevo número de emergencias médicas"
						href="/index.php?option=com_content&amp;view=article&amp;id=3230:san-luis-el-pami-cuenta-con-un-nuevo-numero-de-emergencias-medicas&amp;catid=10:san-luis&amp;Itemid=101"> San Luis: el PAMI cuenta con un nuevo número de emergencias médicas </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="San Luis: el PAMI cuenta con un nuevo número de emergencias médicas"
							href="/index.php?option=com_content&amp;view=article&amp;id=3230:san-luis-el-pami-cuenta-con-un-nuevo-numero-de-emergencias-medicas&amp;catid=10:san-luis&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="San Luis: Transpuntano pidió llevar el precio del boleto a $14" href="/index.php?option=com_content&amp;view=article&amp;id=3228:san-luis-transpuntano-pidio-llevar-el-precio-del-boleto-a-14&amp;catid=10:san-luis&amp;Itemid=101">
					  <img class="hovereffect"  src="images/mariamartha/coleport.jpg" alt="San Luis: Transpuntano pidió llevar el precio del boleto a $14"  style="width:160px; float:left;margin-right:5px" title="San Luis: Transpuntano pidió llevar el precio del boleto a $14" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="San Luis: Transpuntano pidió llevar el precio del boleto a $14"
						href="/index.php?option=com_content&amp;view=article&amp;id=3228:san-luis-transpuntano-pidio-llevar-el-precio-del-boleto-a-14&amp;catid=10:san-luis&amp;Itemid=101"> San Luis: Transpuntano pidió llevar el precio del boleto a $14 </a><br />
															
					
										<p class="readmore">
						<a target="_parent"
							title="San Luis: Transpuntano pidió llevar el precio del boleto a $14"
							href="/index.php?option=com_content&amp;view=article&amp;id=3228:san-luis-transpuntano-pidio-llevar-el-precio-del-boleto-a-14&amp;catid=10:san-luis&amp;Itemid=101"> Leer Mas						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(127);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.sanluisinforma.com.ar//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

</div>

								</div> 
								<h1 id ="logo">
                                        <ul class="skiplinks">
                                                <li><a href="#main" class="u2">Ir al contenido</a></li>
                                                <li><a href="#nav" class="u2">Ir a la navegación principal e identificarse</a></li>
                                                                                        <li><a href="#additional" class="u2">Ir a la información adicional</a></li>
                                                                                   </ul>
                                        <h2 class="unseen">Buscar en la vista de navegación</h2>
                                        <h3 class="unseen">Navegación</h3>
                                        <left><left>
                                        <h3 class="unseen">Buscar</h3>
                                        <ul class = "menu" >
                    <li class="item101 active" id="current">
                        <a  href="/index.php?option=com_content&amp;view=featured&amp;Itemid=101"  >
                    <span class="menuitem">Inicio</span>
                </a>
                                </li>
                                <li class="item132" >
                        <a  href="/index.php?option=com_content&amp;view=article&amp;id=6&amp;Itemid=132"  >
                    <span class="menuitem">Quienes Somos</span>
                </a>
                                </li>
                                <li class="item133" >
                        <a  href="/index.php?option=com_content&amp;view=article&amp;id=7&amp;Itemid=133"  >
                    <span class="menuitem">Diarios</span>
                </a>
                                </li>
                                <li class="item134" >
                        <a  href="/index.php?option=com_content&amp;view=article&amp;id=8&amp;Itemid=134"  >
                    <span class="menuitem">Radios</span>
                </a>
                                </li>
                                <li class="item115" >
                        <a  href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=115"  >
                    <span class="menuitem">Contacto</span>
                </a>
                                </li>
                    </ul><center>
          </div> <!-- end line -->


  </div><!-- end header -->
                        <div id="contentarea2">
                                        <div id="breadcrumbs">

                                                        

                                        </div>

                                        

                                                        <div class="left1 " id="nav">
                                                   <div class="moduletable">
 

<div class="custom"  >
	<table style="width: 160px;" border="0" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td align="center" bgcolor="#c08888"><img src="rota_2017.gif" width="160" height="250"></td>
</tr>
<tr>
<td align="center" bgcolor="#c08888">&nbsp;</td>
</tr>
<tr>
<td align="center" bgcolor="#c08888"><object data="guia_comercial.swf" type="application/x-shockwave-flash" width="160" height="214">
  <param name="movie" value="guia_comercial.swf" />
  <param name="quality" value="high" />
</object></td>
</tr>
<tr>
  <td align="center" bgcolor="#c08888">&nbsp;</td>
</tr>
<tr>
<td align="center" bgcolor="#c08888"><object data="noticias_delapunta.swf" type="application/x-shockwave-flash" width="160" height="214">
  <param name="movie" value="noticias_delapunta.swf" />
  <param name="quality" value="high" />
</object>
</td>
</tr>
</tbody>
</table></div>
</div>
<div class="moduletable">
 

<div class="custom"  >
	<table width="100%" >
  <tr>
    <td align="center"><iframe width="160" height="215" src="https://www.youtube.com/embed/ssSIXqUT5RI" frameborder="0" allowfullscreen></iframe>&nbsp;</td>
  </tr>
  <tr>
    <td align="center">&nbsp;</td>
  </tr>
  <tr>
    <td align="center"><div id="cont_7db5334bcf35992fb8cc339039af2546">
  <span id="h_7db5334bcf35992fb8cc339039af2546"><a id="a_7db5334bcf35992fb8cc339039af2546" href="http://www.meteored.com.ar/tiempo-en_San+Luis-America+Sur-Argentina-San+Luis-SAOU-1-16918.html" target="_blank" rel="nofollow" style="color:#656565;font-family:Arial;font-size:14px;">El Tiempo San Luis</a></span>
  <script type="text/javascript" src="http://www.meteored.com.ar/wid_loader/7db5334bcf35992fb8cc339039af2546"></script>
</div> </td>
  </tr>
</table></div>
</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Traductor</span></span></span></h3>
 <noscript>Javascript is required to use <a href="http://gtranslate.net/">GTranslate</a> <a href="http://gtranslate.net/">multilingual website</a> and <a href="http://gtranslate.net/">translation delivery network</a></noscript>

<script type="text/javascript">
/* <![CDATA[ */
eval(function(p,a,c,k,e,r){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('6 7(a,b){n{4(2.9){3 c=2.9("o");c.p(b,f,f);a.q(c)}g{3 c=2.r();a.s(\'t\'+b,c)}}u(e){}}6 h(a){4(a.8)a=a.8;4(a==\'\')v;3 b=a.w(\'|\')[1];3 c;3 d=2.x(\'y\');z(3 i=0;i<d.5;i++)4(d[i].A==\'B-C-D\')c=d[i];4(2.j(\'k\')==E||2.j(\'k\').l.5==0||c.5==0||c.l.5==0){F(6(){h(a)},G)}g{c.8=b;7(c,\'m\');7(c,\'m\')}}',43,43,'||document|var|if|length|function|GTranslateFireEvent|value|createEvent||||||true|else|doGTranslate||getElementById|google_translate_element2|innerHTML|change|try|HTMLEvents|initEvent|dispatchEvent|createEventObject|fireEvent|on|catch|return|split|getElementsByTagName|select|for|className|goog|te|combo|null|setTimeout|500'.split('|'),0,{}))
/* ]]> */
</script>


<div id="google_translate_element2"></div>
<script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es', autoDisplay: false}, 'google_translate_element2');}</script>
<script type="text/javascript" src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>

<a href="#" onclick="doGTranslate('es|es');return false;" title="Spanish" class="flag nturl" style="background-position:-600px -200px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="Spanish" /></a> <a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="flag nturl" style="background-position:-0px -0px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="English" /></a> <a href="#" onclick="doGTranslate('es|fr');return false;" title="French" class="flag nturl" style="background-position:-200px -100px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="French" /></a> <a href="#" onclick="doGTranslate('es|de');return false;" title="German" class="flag nturl" style="background-position:-300px -100px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="German" /></a> <a href="#" onclick="doGTranslate('es|it');return false;" title="Italian" class="flag nturl" style="background-position:-600px -100px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="Italian" /></a> <a href="#" onclick="doGTranslate('es|pt');return false;" title="Portuguese" class="flag nturl" style="background-position:-300px -200px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="Portuguese" /></a> <a href="#" onclick="doGTranslate('es|ru');return false;" title="Russian" class="flag nturl" style="background-position:-500px -200px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="Russian" /></a> <br/><select onchange="doGTranslate(this);"><option value="">Select Language</option><option style="font-weight:bold;" value="es|es">Spanish</option><option  value="es|af">Afrikaans</option><option  value="es|sq">Albanian</option><option  value="es|ar">Arabic</option><option  value="es|hy">Armenian</option><option  value="es|az">Azerbaijani</option><option  value="es|eu">Basque</option><option  value="es|be">Belarusian</option><option  value="es|bg">Bulgarian</option><option  value="es|ca">Catalan</option><option  value="es|zh-CN">Chinese (Simplified)</option><option  value="es|zh-TW">Chinese (Traditional)</option><option  value="es|hr">Croatian</option><option  value="es|cs">Czech</option><option  value="es|da">Danish</option><option  value="es|nl">Dutch</option><option  value="es|en">English</option><option  value="es|et">Estonian</option><option  value="es|tl">Filipino</option><option  value="es|fi">Finnish</option><option  value="es|fr">French</option><option  value="es|gl">Galician</option><option  value="es|ka">Georgian</option><option  value="es|de">German</option><option  value="es|el">Greek</option><option  value="es|ht">Haitian Creole</option><option  value="es|iw">Hebrew</option><option  value="es|hi">Hindi</option><option  value="es|hu">Hungarian</option><option  value="es|is">Icelandic</option><option  value="es|id">Indonesian</option><option  value="es|ga">Irish</option><option  value="es|it">Italian</option><option  value="es|ja">Japanese</option><option  value="es|ko">Korean</option><option  value="es|lv">Latvian</option><option  value="es|lt">Lithuanian</option><option  value="es|mk">Macedonian</option><option  value="es|ms">Malay</option><option  value="es|mt">Maltese</option><option  value="es|no">Norwegian</option><option  value="es|fa">Persian</option><option  value="es|pl">Polish</option><option  value="es|pt">Portuguese</option><option  value="es|ro">Romanian</option><option  value="es|ru">Russian</option><option  value="es|sr">Serbian</option><option  value="es|sk">Slovak</option><option  value="es|sl">Slovenian</option><option  value="es|sw">Swahili</option><option  value="es|sv">Swedish</option><option  value="es|th">Thai</option><option  value="es|tr">Turkish</option><option  value="es|uk">Ukrainian</option><option  value="es|ur">Urdu</option><option  value="es|vi">Vietnamese</option><option  value="es|cy">Welsh</option><option  value="es|yi">Yiddish</option></select></div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Más Leídas</span></span></span></h3>
 
<div id="fn_slider_1" class="fn_slider_1">
  <div class="opacitylayer">
        <div class="fn_news">
	    <a href="/index.php?option=com_content&amp;view=article&amp;id=643:sanatorio-ramos-mejia-el-calvario-de-los-abuelos&amp;catid=15:interes-general&amp;Itemid=101">Sanatorio Ramos Mejía: el calvario de los abuelos </a> <br /> <br /> Tener PAMI es padecer un calvario a la hora de necesitar atención médica debido a las graves falencias prestacionales que PAMI presenta en nuestra... <a href="/index.php?option=com_content&amp;view=article&amp;id=643:sanatorio-ramos-mejia-el-calvario-de-los-abuelos&amp;catid=15:interes-general&amp;Itemid=101" >Read More...</a>    </div>
        <div class="fn_news">
	    <a href="/index.php?option=com_content&amp;view=article&amp;id=2843:10-motivos-para-contratar-personal-mayor-de-40-anos&amp;catid=15:interes-general&amp;Itemid=101">10 motivos para contratar personal mayor de 40 años </a> <br /> <br />  <a href="/index.php?option=com_content&amp;view=article&amp;id=2843:10-motivos-para-contratar-personal-mayor-de-40-anos&amp;catid=15:interes-general&amp;Itemid=101" >Read More...</a>    </div>
        <div class="fn_news">
	    <a href="/index.php?option=com_content&amp;view=article&amp;id=678:hallan-carta-a-papa-noel-escrita-hace-100-anos&amp;catid=15:interes-general&amp;Itemid=101">Hallan carta a Papá Noel escrita hace 100 años</a> <br /> <br /> La centenaria carta que había sido escrita a Papa Noel fue encontrada dentro de la chimenea de un internado para niñas ubicado en el sur de Gales,... <a href="/index.php?option=com_content&amp;view=article&amp;id=678:hallan-carta-a-papa-noel-escrita-hace-100-anos&amp;catid=15:interes-general&amp;Itemid=101" >Read More...</a>    </div>
        <div class="fn_news">
	    <a href="/index.php?option=com_content&amp;view=article&amp;id=1971:la-mujer-que-predijo-la-primera-guerra-mundial-anuncio-la-fecha-del-fin-del-mundo-y-la-guerra-musulmana-en-2016&amp;catid=15:interes-general&amp;Itemid=101">La mujer que predijo la Primera Guerra Mundial anunció la fecha del fin del mundo y la guerra musulmana en 2016</a> <br /> <br />  <a href="/index.php?option=com_content&amp;view=article&amp;id=1971:la-mujer-que-predijo-la-primera-guerra-mundial-anuncio-la-fecha-del-fin-del-mundo-y-la-guerra-musulmana-en-2016&amp;catid=15:interes-general&amp;Itemid=101" >Read More...</a>    </div>
        <div class="fn_news">
	    <a href="/index.php?option=com_content&amp;view=article&amp;id=1917:por-el-cambio-climatico-y-las-guerras-pronto-puede-desaparecer-la-especie-humana-la-boveda-del-fin-del-mundo&amp;catid=15:interes-general&amp;Itemid=101">Por el cambio climático y las guerras pronto puede desaparecer la especie humana (La bóveda del fin del mundo)</a> <br /> <br />  <a href="/index.php?option=com_content&amp;view=article&amp;id=1917:por-el-cambio-climatico-y-las-guerras-pronto-puede-desaparecer-la-especie-humana-la-boveda-del-fin-del-mundo&amp;catid=15:interes-general&amp;Itemid=101" >Read More...</a>    </div>
      </div>
</div>
<div class="fn_pagination_1" id="paginate-fn_slider_1"></div>
</div>

                                                                
                                                                


                                                        </div><!-- end navi -->
               
                                        <div id="wrapper" >

                                                <div id="main">

												
                                                                                                        <div id="top">
<!-- BEGIN: VINAORA CU3ER 3D SLIDE SHOW -->
<!-- Website http://vinaora.com -->
<style>
#v3dslideshow101{
	width:580px;
	height:72px;
}
</style>
<script type="text/javascript">
	var flashvars = {};
		flashvars.xml = "/media/mod_vinaora_cu3er_3d_slideshow/config/custom/demo1.xml.php";
		flashvars.font = "";
	var attributes = {};
		attributes.wmode = "transparent";
		attributes.id = "slider101";
	swfobject.embedSWF("/media/mod_vinaora_cu3er_3d_slideshow/flash/cu3er.swf", "vinaora-3d-slideshow101", "580", "72", "9.0.124", "/media/mod_vinaora_cu3er_3d_slideshow/js/swfobject/expressInstall.swf", flashvars, attributes);
</script>
<div id="v3dslideshow101" class="v3dslideshow">
	<div id="vinaora-3d-slideshow101">
		<a href="http://www.adobe.com/go/getflashplayer">
			<img src="/media/mod_vinaora_cu3er_3d_slideshow/images/get_flash_player.gif" alt="Get Adobe Flash player for Vinaora Cu3er 3D Slideshow" />
		</a>
		<br />
		<a href="http://vinaora.com/">Free Joomla Templates, extensions &amp; tutorials</a>
	</div>
</div>
<!-- Website http://vinaora.com -->
<!-- END: VINAORA CU3ER 3D SLIDE SHOW -->
<center>
                                                        </div>
                                                
                                                        
<div id="system-message-container">
</div>
                                                        
<div class="item-page">

	<h2>
			<a href="/index.php?option=com_content&amp;view=article&amp;id=3271:el-mensaje-de-un-hombre-a-su-esposa-que-decide-continuar-la-gestacion-de-su-bebe-sin-cerebro-para-donar-sus-organos&amp;catid=15:interes-general&amp;Itemid=101">
		El mensaje de un hombre a su esposa que decide continuar la gestación de su bebé sin cerebro para donar sus órganos</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php?option=com_content&amp;view=article&amp;id=3271:el-mensaje-de-un-hombre-a-su-esposa-que-decide-continuar-la-gestacion-de-su-bebe-sin-cerebro-para-donar-sus-organos&amp;catid=15&amp;Itemid=101&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Imprimir"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;template=beez_20&amp;link=3538d14e976dbe69f475795aeddb975ab4ae97ee" title="Correo electr├│nico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="Correo electr├│nico"  /></a>			</li>
		
		
	
	</ul>


<span class="content_rating">Puntuación:&#160;<img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  />&#160;/&#160;0</span>
<br />
<form method="post" action="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=3271:el-mensaje-de-un-hombre-a-su-esposa-que-decide-continuar-la-gestacion-de-su-bebe-sin-cerebro-para-donar-sus-organos&amp;catid=15&amp;Itemid=101&amp;hitcount=0"><div class="content_vote">No Me Gusta <input type="radio" title="Voto 1" name="user_rating" value="1" /><input type="radio" title="Voto 2" name="user_rating" value="2" /><input type="radio" title="Voto 3" name="user_rating" value="3" /><input type="radio" title="Voto 4" name="user_rating" value="4" /><input type="radio" title="Voto 5" name="user_rating" value="5" checked="checked" /> Me Gusta&#160;<input class="button" type="submit" name="submit_vote" value="Votar Este Artículo" /><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=3271:el-mensaje-de-un-hombre-a-su-esposa-que-decide-continuar-la-gestacion-de-su-bebe-sin-cerebro-para-donar-sus-organos&amp;catid=15&amp;Itemid=101&amp;hitcount=0" /><input type="hidden" name="ec044fc8ec859b2aa29e7f7d2741d91c" value="1" /></div></form>

	<dl class="article-info">
	<dt class="article-info-term">Detalles</dt>
	<dd class="create">
	Creado en Miércoles, 22 Febrero 2017 11:16	</dd>
	<dd class="createdby">
				Escrito por San Luis Informa		</dd>
	</dl>



<div class="al_buttons_container"><div class="al_gplus al_btn"><g:plusone href="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=3271:el-mensaje-de-un-hombre-a-su-esposa-que-decide-continuar-la-gestacion-de-su-bebe-sin-cerebro-para-donar-sus-organos&amp;catid=15:interes-general&amp;Itemid=101" size="medium"></g:plusone></div><div class="al_twitter al_btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@fferrarelli"  data-related="@fferrarelli" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div class="al_fbshare al_btn al_fbshare_light"><a onClick="window.open('https://www.facebook.com/sharer.php?s=100&amp;p[title]=El+mensaje+de+un+hombre+a+su+esposa+que+decide+continuar+la+gestaci%26oacute%3Bn+de+su+beb%26eacute%3B+sin+cerebro+para+donar+sus+%26oacute%3Brganos&amp;p[summary]=&amp;p[url]=http%3A%2F%2Fwww.sanluisinforma.com.ar%2Findex.php%3Foption%3Dcom_content%26amp%3Bview%3Darticle%26amp%3Bid%3D3271%3Ael-mensaje-de-un-hombre-a-su-esposa-que-decide-continuar-la-gestacion-de-su-bebe-sin-cerebro-para-donar-sus-organos%26amp%3Bcatid%3D15%3Ainteres-general%26amp%3BItemid%3D101&amp;&p[images][0]=http%3A%2F%2Fwww.sanluisinforma.com.ar%2Fimages%2Fmariamartha%2Fpanzaint.jpg', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><i class="al_fbshare_icon"></i>Share</a> <div class="al_fbshare_count">0</div></div><div class="al_like al_btn"><fb:like href="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=3271:el-mensaje-de-un-hombre-a-su-esposa-que-decide-continuar-la-gestacion-de-su-bebe-sin-cerebro-para-donar-sus-organos&amp;catid=15:interes-general&amp;Itemid=101" layout="button_count" show_faces="false" send="true" width="150" colorscheme="light"></fb:like> 
</div></div> 
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;">El médico informó a la pareja que la hija que estaban esperando no tenía cerebro. Sin embargo, su mujer, no dudó en consultar si podía continuar con el embarazo para poder donar los órganos de la pequeña a otros niños que lo necesitaran.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;">En una publicación de Facebook, Royce Young, ha hecho un pequeño homenaje a su mujer por la valentía que ha demostrado pese a que la vida le ha hecho enfrentarse a un duro revés.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;"><img src="images/mariamartha/panzaint.jpg" alt="panzaint" /></span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;">Young es un escritor que se encontraba lejos de casa, cuando vio la historia de un niño llamado Jarrius que necesitaba un trasplante para poder vivir. Esto le llevó a pensar en&nbsp;lo "increíble" que es su mujer, Keri Young.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;">El joven cuenta que cuando vio la historia del niño, pensó en el momento en el que el médico les contó que Eva, la niña que ambos esperan, no tenía cerebro. Tras conocer la triste noticia, su mujer, entre lágrimas, preguntó al doctor:&nbsp;"Si completo el embarazo, ¿podremos donar sus órganos?".</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;">El futuro padre cuenta que le asombró la valentía de su mujer en un momento tan duro, pero explica que esta reacción le animó. "Yo era un espectador de mi vida, viendo a una superhéroe encontrando superpoderes. En el peor momento de su vida, le llevó menos de un minuto pensar en alguien más y en cómo podía ayudar", cuenta.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;">Cuenta además en su publicación que este proceso está siendo muy duro porque&nbsp;Keri siente cada patada y cada vez que el feto se mueve, pero recuerda que el bebé que lleva dentro va a morir.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;">"Le duela la espalda, tiene los pies inflamados y también las cosas buenas de un embarazo. Pero la luz al final de este túnel de nueve meses se oscurecerá" explica, porque "ella es quien va a enfrentarse a todo lo que supone la llegada de un bebé -la leche en su pecho, el proceso de recuperación, etc., pero sin ningún recién nacido al que mirar que te recuerde que al menos merece la pena".</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;">Añade que han decidido traer al mundo a Eva por numerosas razones, pero la primera es para donar sus órganos. Explica que no quiere hacer pensar que son gente genial ni nada por el estilo, sino porque la pequeña "está viva, y nuestra hija merece conocer a su mamá y a su papá y darnos un propósito por el que continuar".</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;">Sin embargo, pese a sus ganas por conocer al bebé, saben que esta experiencia tendrá "un precio" porque "iremos al hospital a dar a luz, pero volveremos a casa sin bebé".</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;">Royce acaba su publicación&nbsp;describiendo a su mujer como una esposa "espectacular"&nbsp;y cuenta que lo ha publicado para que todo el mundo sepa que es maravillosa.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;">La publicación cuenta con más de 9.000 reacciones y ha sido compartida en más de 3.200 ocasiones.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 10pt;">Fuente: Antena3</span></p>
<p>&nbsp;</p><div class="al_buttons_container"><div class="al_gplus al_btn"><g:plusone href="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=3271:el-mensaje-de-un-hombre-a-su-esposa-que-decide-continuar-la-gestacion-de-su-bebe-sin-cerebro-para-donar-sus-organos&amp;catid=15:interes-general&amp;Itemid=101" size="medium"></g:plusone></div><div class="al_twitter al_btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@fferrarelli"  data-related="@fferrarelli" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div class="al_fbshare al_btn al_fbshare_light"><a onClick="window.open('https://www.facebook.com/sharer.php?s=100&amp;p[title]=El+mensaje+de+un+hombre+a+su+esposa+que+decide+continuar+la+gestaci%26oacute%3Bn+de+su+beb%26eacute%3B+sin+cerebro+para+donar+sus+%26oacute%3Brganos&amp;p[summary]=&amp;p[url]=http%3A%2F%2Fwww.sanluisinforma.com.ar%2Findex.php%3Foption%3Dcom_content%26amp%3Bview%3Darticle%26amp%3Bid%3D3271%3Ael-mensaje-de-un-hombre-a-su-esposa-que-decide-continuar-la-gestacion-de-su-bebe-sin-cerebro-para-donar-sus-organos%26amp%3Bcatid%3D15%3Ainteres-general%26amp%3BItemid%3D101&amp;&p[images][0]=http%3A%2F%2Fwww.sanluisinforma.com.ar%2Fimages%2Fmariamartha%2Fpanzaint.jpg', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><i class="al_fbshare_icon"></i>Share</a> <div class="al_fbshare_count">0</div></div><div class="al_like al_btn"><fb:like href="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=3271:el-mensaje-de-un-hombre-a-su-esposa-que-decide-continuar-la-gestacion-de-su-bebe-sin-cerebro-para-donar-sus-organos&amp;catid=15:interes-general&amp;Itemid=101" layout="button_count" show_faces="false" send="true" width="150" colorscheme="light"></fb:like> 
</div></div><div id="fb-root"></div><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=1513607368874766";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="al_comments_container"><div class="al_comments_count"><fb:comments-count href="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=3271:el-mensaje-de-un-hombre-a-su-esposa-que-decide-continuar-la-gestacion-de-su-bebe-sin-cerebro-para-donar-sus-organos&amp;catid=15:interes-general&amp;Itemid=101"></fb:comments-count> comments</div><div class="al_comments_box"><fb:comments href="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=3271:el-mensaje-de-un-hombre-a-su-esposa-que-decide-continuar-la-gestacion-de-su-bebe-sin-cerebro-para-donar-sus-organos&amp;catid=15:interes-general&amp;Itemid=101" num_posts="10" width="550" colorscheme="light"></fb:comments></div><div  id="al_link20" style="display:none;"><a href="http://www.alexlopezit.com/es/plugin-comentarios-de-facebook-para-joomla" title="Plugin Commentarios de Facebook"><strong>Plugin Commentarios de Facebook</strong></a></div></div>
				<ul class="pagenav">
					<li class="pagenav-next">
						<a href="/index.php?option=com_content&amp;view=article&amp;id=3257:coca-cola-100-anos-enfermando-a-la-gente&amp;catid=15:interes-general&amp;Itemid=101" rel="next">Siguiente &gt;</a>
					</li>
				</ul>
	
</div>


                                                </div><!-- end main -->

                                        </div><!-- end wrapper -->

                                                                        <h2 class="unseen">
                                                Información adicional                                        </h2>

                                        <div id="right">
                                                <a id="additional"></a>
                                                <div class="moduletable">
 

<div class="custom"  >
	<table id="table1" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
  <tr>
    <td align="center" valign="middle" bgcolor="#f98383" height="20"><a href="https://www.facebook.com/jardinlola/" target="_blank"><img src="jardin_lola_mora.jpg" width="160" height="300" border="0"></a></td>
  </tr>
</tbody>
</table></div>
</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Últimos Videos</span></span></span></h3>
 

<div class="custom"  >
	<table width="160" border="0" align="center" cellpadding="0" cellspacing="0" id="table1">
<tbody>
<tr>
<td height="20" align="center" valign="middle" bgcolor="#f98383"><iframe width="160" height="215" src="https://www.youtube.com/embed/bN_sKimCU94" frameborder="0" allowfullscreen></iframe>&nbsp;</td>
</tr>
<tr>
<td align="center" valign="middle" bgcolor="#f98383">&nbsp;</td>
</tr>
<tr>
<td align="center" valign="middle" bgcolor="#f98383" height="20"><iframe width="160" height="215" src="https://www.youtube.com/embed/gyHTNoiwMCs" frameborder="0" allowfullscreen></iframe>&nbsp;</td>
</tr>
</tbody>
</table></div>
</div>
<div class="moduletable">
 




<script type="text/javascript">jQuery.noConflict();</script>


<div class="scroll"></div>
        <div id="jslikeboxsidebarright" style="top: 1px;">
			
            <div class="jslikeboxsidebarinner"><div class="jslikeboxsidebarbuttonright">
			
			
			<div id="likeboxbluestandardright" style="width: 326px; padding: 7px;">

			
			 <div id="likebox-frame-lightr" style="width: 288px; overflow: hidden;">
		<!--[if IE]>
			 <iframe style="width: 293px; height: 830px; margin: -1px -4px 0 -4px;" frameborder="0" border="0" src="http://www.facebook.com/plugins/likebox.php?locale=es_LA&href=http://facebook.com/pages/San-Luis-Informa/159567030739714&width=300&colorscheme=light&connections=50&stream=true&header=false&height=820" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<![endif]-->

<!--[if !IE]>-->
    <object type="text/html" style="width: 293px; height: 830px; margin: -1px -4px 0 -4px;" data="http://www.facebook.com/plugins/likebox.php?locale=es_LA&href=http://facebook.com/pages/San-Luis-Informa/159567030739714&width=300&colorscheme=light&connections=50&stream=true&header=false&height=820" ></object>
<!--<![endif]-->

		</div>	
		
	</div></div></div>
<div class="ssupport"><a href="http://www.safetynetexpress.co.uk/" title="Portwest Workwear">Portwest Workwear</a></div>
        </div>

        <script type="text/javascript">

             jQuery(document).ready(function($) {


                $('#jslikeboxsidebarleft > div').hover(
                    function () {
                        $('.jslikeboxsidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-12px'},200);
                    },
                    function () {
                        $('.jslikeboxsidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-305px'},200);
                    }
                );
       
		
                $('#jslikeboxsidebarright > div').hover(
                    function () {
                        $('.jslikeboxsidebarbuttonright',$(this)).stop().animate({'marginLeft':'-290px'},200);
                    },
                    function () {
                        $('.jslikeboxsidebarbuttonright',$(this)).stop().animate({'marginLeft':'8px'},200);
                    }
                );
            });
			
</script>  





       </div>
<div class="moduletable">
 



<script type="text/javascript">jQuery.noConflict();</script>

<div class="scroll"></div>
        <div id="susnettwitterright" style="top: 95px;">
			
            <div class="susnettwitterinner"><div class="susnettwitterbuttonright">
			
			
			<div id="twitterbutton2right" style="width: 326px; padding: 7px;">

			
			 <div id="twitter-frame-r" style="width: 265px; overflow: hidden; border: 4px solid #CCCCCC; background-color:#333333;height:400px;">

	<a class="twitter-timeline"  href=""  data-widget-id="557326333605609474" data-theme="dark" data-link-color="#0097C5"  data-chrome="nofooter noborders noscrollbar transparent" lang="ES"></a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


		</div>	
		
	</div></div></div>
	
        <div class="ssupport"><a href="http://www.susnet.co.uk/" title="Susnet">Susnet</a></div>
        
        </div>
		


        <script type="text/javascript">
		
		jQuery(document).ready(function($) {


                $('#susnettwitterleft > div').hover(
                    function () {
                        $('.susnettwitterbuttonleft',$(this)).stop().animate({'marginLeft':'-12px'},200);
                    },
                    function () {
                        $('.susnettwitterbuttonleft',$(this)).stop().animate({'marginLeft':'-305px'},200);
                    }
                );

                $('#susnettwitterright > div').hover(
                    function () {
                        $('.susnettwitterbuttonright',$(this)).stop().animate({'marginLeft':'-290px'},200);
                    },
                    function () {
                        $('.susnettwitterbuttonright',$(this)).stop().animate({'marginLeft':'8px'},200);
                    }
                );
			
			
			}); 
        </script>



       </div>

                                                
                                                
                                        </div><!-- end right -->
                                        
                        
                                <div class="wrap"></div>

  </div> <!-- end contentarea -->

</div><!-- back -->

                </div><!-- all -->

                <div id="footer-outer">
                                                <div id="footer-inner">

                                <div id="bottom">
                                        <div class="box box2"> <div class="moduletable">
 
<div style="float:left;width:33.3333333333%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><h3><a href="/index.php?option=com_content&amp;view=category&amp;id=9&amp;Itemid=101">Policiales</a></h3></span>
      <div class="gn_clear"></div>
    </div>
    
<div id="gn_slider_1_1" class="gn_slider gn_slider_1">
  <div class="gn_opacitylayer">
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1954:villa-mercedes-alcoholizado-embiste-a-un-motociclista-que-circulaba-con-un-menor-y-huyo-siendo-detenido&amp;catid=9:policiales&amp;Itemid=101">Villa Mercedes: Alcoholizado embiste a un motociclista que circulaba con un menor y huyo siendo detenido</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2019:al-estilo-forrest-gump-un-cordobes-camino-desde-san-luis-hasta-agua-del-toro-mendoza&amp;catid=9:policiales&amp;Itemid=101">Al estilo Forrest Gump, un cordobés caminó desde San Luis hasta Agua del Toro, Mendoza</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2027:el-volcan-dos-personas-heridas-en-diferentes-accidentes-mientras-se-banaban&amp;catid=9:policiales&amp;Itemid=101">El Volcán: Dos personas heridas en diferentes accidentes mientras se bañaban</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2028:juana-koslay-detuvieron-a-un-hombre-que-a-pesar-de-tener-restriccion-de-acercamiento-ingreso-a-la-casa-de-su-madre-a-molestarla&amp;catid=9:policiales&amp;Itemid=101">Juana Koslay: Detuvieron a un hombre que a pesar de tener restricción de acercamiento, ingresó a la casa de su madre a molestarla</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2031:los-turistas-extraviados-aparecieron-solos-fracaso-total-del-operativo-desplegado-por-el-ministerio-de-seguridad&amp;catid=9:policiales&amp;Itemid=101">Los turistas extraviados aparecieron solos. Fracaso total del operativo desplegado por el ministerio de seguridad</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2037:diego-lorenzetti-me-mandaron-a-matar-a-mi-mujer-como-le-explico-a-mis-hijos-dijo-el-intendente-de-la-calera-san-luis-a-esta-redaccion&amp;catid=9:policiales&amp;Itemid=101">Diego Lorenzetti: “Me mandaron a matar a mi mujer, como le explico a mis hijos” dijo el intendente de La Calera, San Luis a esta redacción </a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2038:la-esposa-asesinada-del-intendente-estaba-embarazada-su-esposo-fue-llamado-por-presidencia-de-la-nacion&amp;catid=9:policiales&amp;Itemid=101">La esposa asesinada del intendente estaba embarazada su esposo fue llamado por presidencia de la nación</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2039:no-conviertan-a-romina-aguilar-en-otro-caso-nisman&amp;catid=9:policiales&amp;Itemid=101">No conviertan a Romina Aguilar en otro caso Nisman </a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2043:san-luis-murio-una-menor-que-estaba-internada-en-pediatria-del-hospital-san-luis-luego-de-sufrir-un-accidente-de-transito&amp;catid=9:policiales&amp;Itemid=101">San Luis: Murió una menor que estaba internada en Pediatría del hospital San Luis luego de sufrir un accidente de tránsito</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2165:profesor-puntano-preso-por-drogar-a-sus-alumnos-en-fiestas-sexuales&amp;catid=9:policiales&amp;Itemid=101">Profesor Puntano preso por drogar a sus alumnos en fiestas sexuales.</a> <br /> 	</div>
    </div>
</div>
<div class="gn_pagination gn_pagination_1" id="paginate-gn_slider_1_1"></div>
  </div>
</div>

<div style="float:left;width:33.3333333333%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><h3><a href="/index.php?option=com_content&amp;view=category&amp;id=10&amp;Itemid=101">San Luis</a></h3></span>
      <div class="gn_clear"></div>
    </div>
    
<div id="gn_slider_1_2" class="gn_slider gn_slider_1">
  <div class="gn_opacitylayer">
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=802:la-ciudad-de-la-punta-amerian-san-luis-park-hotel-la-opcion-para-el-turista&amp;catid=10:san-luis&amp;Itemid=101">La Ciudad de La Punta: Amérian San Luis Park Hotel, la opción para el turista </a> <br /> En la nueva ciudad las alternativas para pasar vacaciones diferentes desde el hotel que se erige en La Ciudad de La Punta, ofrece alternativas para el turismo que desea disfrutar de un lugar único, con la atención de una gran calidez humana. Está...	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=862:aparicion-de-fantasmas-en-la-ex-carcel-de-mujeres&amp;catid=10:san-luis&amp;Itemid=101">¿Aparición de fantasmas en la ex cárcel de mujeres? </a> <br /> Diferentes lectores se comunicaron a esta redacción y nos enviaron imágenes de apariciones fantasmales donde hoy ensayan la banda Infanto Juvenil como también la Banda de La Policía de la provincia. ¿Qué había en ese edificio? La historia…...	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=876:el-imitador-cordobes-que-hace-furor-en-las-redes-sociales-y-whatsapp&amp;catid=10:san-luis&amp;Itemid=101">El imitador cordobés que hace furor en las redes sociales y whatsApp</a> <br /> Gonzalo Pérez, un joven de 30 años del interior de la Provincia de Córdoba, humilde, trabajador y siempre con la buena onda que lo caracteriza, hoy es furor en las redes sociales y Whatsapp, se lo conoce como “El hombre de las 999 voces.”...	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=886:ciudad-de-san-luis-por-las-intensas-lluvias-ponce-lanzaria-el-plan-canoa&amp;catid=10:san-luis&amp;Itemid=101">Ciudad de San Luis: Por las intensas lluvias Ponce lanzaría el “Plan Canoa”</a> <br /> Las lluvias de mediana intensidad dejaron al descubierto los terribles problemas de infraestructura que tiene el Municipio de San Luis en cuanto al desagüe y desagote de la descarga pluvial de la ciudad entre los más notables de los dificultades....	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=887:periodista-acusa-de-censura-a-una-municipalidad&amp;catid=10:san-luis&amp;Itemid=101">Periodista acusa de censura a una Municipalidad</a> <br /> El periodista Carlos Capella, acusó en su sitio de noticias que la Municipalidad de Juana Koslay lo bloqueo en su cuenta de facebook, ¿Error voluntario o involuntario?	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1631:epic-hoteles-presentado-por-el-grupo-slots-jerarquiza-la-hoteleria-en-san-luis&amp;catid=10:san-luis&amp;Itemid=101">EPIC Hoteles, presentado por el Grupo Slots jerarquiza la Hotelería en San Luis </a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1634:macri-uno-entra-a-san-luis-y-dice-esto-es-otro-pais&amp;catid=10:san-luis&amp;Itemid=101">Macri: uno entra a San Luis y dice esto, “es otro país”</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1637:un-perro-corrio-mas-de-5-kilometros-por-su-familia-pero-no-le-alcanzo&amp;catid=10:san-luis&amp;Itemid=101">Un perro corrió más de 5 kilómetros por su familia, pero no le alcanzó…!!!</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1784:no-es-made-in-china-son-los-vagones-de-tren-que-suma-san-luis&amp;catid=10:san-luis&amp;Itemid=101">No es made in china: Son los vagones de tren que suma San Luis</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1970:se-accidento-en-el-trapiche-paso-por-dos-salas-de-primeros-auxilios-sin-ser-atendido-y-termino-en-el-hospital-de-la-punta&amp;catid=10:san-luis&amp;Itemid=101">Se accidentó en El trapiche pasó por dos salas de primeros auxilios sin ser atendido y terminó en el Hospital de La Punta</a> <br /> 	</div>
    </div>
</div>
<div class="gn_pagination gn_pagination_1" id="paginate-gn_slider_1_2"></div>
  </div>
</div>

<div style="float:left;width:33.3333333333%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><h3><a href="/index.php?option=com_content&amp;view=category&amp;id=11&amp;Itemid=101">Más Recientes</a></h3></span>
      <div class="gn_clear"></div>
    </div>
    
<div id="gn_slider_1_3" class="gn_slider gn_slider_1">
  <div class="gn_opacitylayer">
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=28:editorial-que-hacer-despues-de-los-50&amp;catid=11:mas-recientes&amp;Itemid=101">Editorial: ¿Qué hacer después de los 50?</a> <br /> Carta a los políticos nacionales, provinciales y municipales. Son muchos los pedidos de trabajo y envíos de currículum que llegan a esta redacción por parte de sanluiseños que ya pasan los 40 o 50 años y no consiguen empleo ni tienen acceso a...	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1152:villa-mercedes-una-experiencia-paranormal-en-una-ambulancia&amp;catid=11:mas-recientes&amp;Itemid=101">Villa Mercedes: ¿una experiencia paranormal en una ambulancia?</a> <br /> Personal del Sempro de Villa Mercedes trasladó a una chica que parecía poseída. Tras dejarla en el hospital escucharon ruidos en la parte trasera de la ambulancia y se encontraron con todo el equipamiento revuelto.	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1520:el-aumento-de-las-temperaturas-y-la-destruccion-del-planeta-esta-garantizado&amp;catid=11:mas-recientes&amp;Itemid=101">¿El aumento de las temperaturas y la destrucción del planeta está garantizado?</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2086:marlboro-lanzo-a-la-venta-cigarrillos-de-marihuana&amp;catid=11:mas-recientes&amp;Itemid=101">Marlboro lanzó a la venta cigarrillos de marihuana</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2244:provincia-de-san-luis-la-crisis-y-el-hambre-tambien-nos-toca&amp;catid=11:mas-recientes&amp;Itemid=101">Provincia de San Luis: La crisis y el hambre también nos toca</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2283:periodismo-segun-la-unesco-es-el-perro-guardian-indispensable-de-la-democracia&amp;catid=11:mas-recientes&amp;Itemid=101">Periodismo: Según la UNESCO “ Es el perro guardián indispensable de la democracia”</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2439:paro-de-camioneros-podria-faltar-combustible&amp;catid=11:mas-recientes&amp;Itemid=101">Paro de camioneros, podría faltar combustible</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2440:paro-por-48-horas-en-todos-los-aeropuertos-del-pais&amp;catid=11:mas-recientes&amp;Itemid=101">Paro por 48 horas en todos los aeropuertos del país</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2540:alarma-en-las-escuelas-por-los-casos-de-cutting-entre-adolescentes&amp;catid=11:mas-recientes&amp;Itemid=101">Alarma en las escuelas por los casos de &quot;cutting&quot; entre adolescentes</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2572:abuso-sexual-apelo-el-humor-para-explicar-por-que-no-significa-no-y-se-volvio-viral&amp;catid=11:mas-recientes&amp;Itemid=101">Abuso sexual: apeló el humor para explicar por qué &quot;no significa no&quot; y se volvió viral</a> <br /> Una comediante&nbsp; hizo una contundente analogía entre cómo se trata a las víctimas de violación y a las de robo.	</div>
    </div>
</div>
<div class="gn_pagination gn_pagination_1" id="paginate-gn_slider_1_3"></div>
  </div>
</div>
<div class="gn_clear"></div>

<div style="float:left;width:33.3333333333%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><h3><a href="/index.php?option=com_content&amp;view=category&amp;id=12&amp;Itemid=101">Nacionales</a></h3></span>
      <div class="gn_clear"></div>
    </div>
    
<div id="gn_slider_1_4" class="gn_slider gn_slider_1">
  <div class="gn_opacitylayer">
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1251:historia-real-el-silencio-de-los-hombres-golpeados-por-sus-mujeres&amp;catid=12:nacionales&amp;Itemid=101">Historia Real: El silencio de los Hombres Golpeados por sus Mujeres</a> <br /> Me llamo Mauricio tengo 32 años y me animé a contar esto ahora que voy a un profesional psicólogo y que no me averguenza mas., quizás pueda ayudar a otros hombres que estén pasando hechos parecidos a los que me sucedieron.	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1601:desde-hoy-entra-en-vigor-el-nuevo-codigo-civil-y-comercial&amp;catid=12:nacionales&amp;Itemid=101">Desde hoy entra en vigor el nuevo código civil y comercial </a> <br /> Cambian matrimonios, divorcios, concubinatos, división de bienes, sucesiones, derechos, obligaciones con hijos y hasta las cuestiones asociadas con la muerte. Llegan las sociedades unipersonales	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1645:impactante-descubren-video-de-bomberos-que-filmaron-su-propia-muerte-en-salta-imagenes-pueden-sensibilizar-al-lector&amp;catid=12:nacionales&amp;Itemid=101">Impactante: Descubren video de bomberos que filmaron su propia muerte en Salta (imágenes pueden sensibilizar al lector)</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1931:imputan-a-una-mujer-por-impedir-que-su-hijo-vea-a-su-padre&amp;catid=12:nacionales&amp;Itemid=101">Imputan a una mujer por impedir que su hijo vea a su padre</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1938:porque-quieren-el-modelo-san-luis-ofrecen-a-poggi-ser-candidato-a-intendente-de-rio-cuarto&amp;catid=12:nacionales&amp;Itemid=101">Porque quieren el modelo San Luis ofrecen a Poggi ser candidato a intendente de Río Cuarto</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1939:san-luis-deuda-nacion-la-corte-suprema-fallo-a-favor-llegaran-6000-millones-que-se-le-debe-a-la-provincia&amp;catid=12:nacionales&amp;Itemid=101">San Luis-Deuda Nación: la Corte Suprema falló a favor llegaran 7500 millones que se le debe a la provincia </a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1959:restriccion-a-la-circulacion-de-camiones-por-fin-de-semana-largo-detalles-de-todo-el-pais&amp;catid=12:nacionales&amp;Itemid=101">Restricción a la circulación de camiones por fin de semana largo detalles de todo el país</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1977:una-joven-con-sindrome-de-down-finalizo-el-secundario-y-continuara-estudiando&amp;catid=12:nacionales&amp;Itemid=101">Una joven con síndrome de Down finalizó el secundario y continuará estudiando</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2000:heroes-de-la-salud-lograron-salvar-a-un-bebe-que-estuvo-cinco-minutos-sin-signos-vitales&amp;catid=12:nacionales&amp;Itemid=101">Héroes de la salud: Lograron salvar a un bebé que estuvo cinco minutos sin signos vitales</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2009:el-gobierno-nacional-y-san-luis-negocian-cooperar-en-gobierno-electronico-y-comunicaciones&amp;catid=12:nacionales&amp;Itemid=101">El Gobierno nacional y San Luis negocian cooperar en gobierno electrónico y comunicaciones</a> <br /> 	</div>
    </div>
</div>
<div class="gn_pagination gn_pagination_1" id="paginate-gn_slider_1_4"></div>
  </div>
</div>

<div style="float:left;width:33.3333333333%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><h3><a href="/index.php?option=com_content&amp;view=category&amp;id=14&amp;Itemid=101">Provincia de San Luis</a></h3></span>
      <div class="gn_clear"></div>
    </div>
    
<div id="gn_slider_1_5" class="gn_slider gn_slider_1">
  <div class="gn_opacitylayer">
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=695:asi-se-paseo-claudio-poggi-por-las-calles-de-tilisarao&amp;catid=14:provincia-de-san-luis&amp;Itemid=101">Así se paseo Claudio Poggi por las calles de Tilisarao</a> <br /> El gobernador hoy recorrió localidades del interior, Papagayos, Villa Larca y Tilisarao, pero en este último recorrió las calles de la ciudad en un Fiat 600. Las imágenes en nota	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=872:donovan-asi-mujeres-se-construyeron-sus-viviendas&amp;catid=14:provincia-de-san-luis&amp;Itemid=101">Donovan: Así mujeres se construyeron sus viviendas </a> <br /> Empezaron sus viviendas desde cero, hoy luego de dos años están a punto de ser terminadas. Las mismas se construyen dentro del marco plan solidario. Las imágenes fueron enviadas a nuestra redacción luego de la publicación del artículo,...	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1907:las-irregularidades-de-pelusa-lobos-la-intendenta-de-la-villa-de-la-quebrada&amp;catid=14:provincia-de-san-luis&amp;Itemid=101">Las irregularidades de Pelusa Lobos, la intendenta de la Villa de la Quebrada</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1922:la-punta-asi-se-pelean-en-la-calle-las-estudiantes-del-colegio-secundario-video&amp;catid=14:provincia-de-san-luis&amp;Itemid=101">La Punta: Así se pelean en la calle las estudiantes del colegio secundario (video)</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2012:en-la-provincia-no-se-han-detectado-casos-de-dengue&amp;catid=14:provincia-de-san-luis&amp;Itemid=101">“En la provincia no se han detectado casos de dengue”</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2041:intendente-diego-lorenzetti-seguire-al-frente-del-municipio-aunque-politicamente-me-dejaron-solo&amp;catid=14:provincia-de-san-luis&amp;Itemid=101">Intendente Diego Lorenzetti Seguiré al frente del municipio aunque políticamente me dejaron solo</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2072:la-punta-faltan-bancos-en-las-escuelas-cientos-de-alumnos-podrian-quedarse-sin-poder-cursar&amp;catid=14:provincia-de-san-luis&amp;Itemid=101">La Punta: Faltan bancos en las escuelas, cientos de alumnos podrían quedarse sin poder cursar</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2198:transformador-de-edesal-causo-un-desastre-en-varios-domicilios&amp;catid=14:provincia-de-san-luis&amp;Itemid=101">Transformador de EDESAL causó un desastre en varios domicilios</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2213:noticias-de-potrero-de-los-funes&amp;catid=14:provincia-de-san-luis&amp;Itemid=101">Noticias de Potrero de los Funes</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2229:villa-mercedes-la-ciudad-que-imita-a-venecia&amp;catid=14:provincia-de-san-luis&amp;Itemid=101">Villa Mercedes: La ciudad que imita a Venecia</a> <br /> 	</div>
    </div>
</div>
<div class="gn_pagination gn_pagination_1" id="paginate-gn_slider_1_5"></div>
  </div>
</div>

<div style="float:left;width:33.3333333333%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><h3><a href="/index.php?option=com_content&amp;view=category&amp;id=15&amp;Itemid=101">Interés General</a></h3></span>
      <div class="gn_clear"></div>
    </div>
    
<div id="gn_slider_1_6" class="gn_slider gn_slider_1">
  <div class="gn_opacitylayer">
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=643:sanatorio-ramos-mejia-el-calvario-de-los-abuelos&amp;catid=15:interes-general&amp;Itemid=101">Sanatorio Ramos Mejía: el calvario de los abuelos </a> <br /> Tener PAMI es padecer un calvario a la hora de necesitar atención médica debido a las graves falencias prestacionales que PAMI presenta en nuestra provincia. La falta de especialistas médicos y la monopolización en un Sanatorio como sucede en la...	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=678:hallan-carta-a-papa-noel-escrita-hace-100-anos&amp;catid=15:interes-general&amp;Itemid=101">Hallan carta a Papá Noel escrita hace 100 años</a> <br /> La centenaria carta que había sido escrita a Papa Noel fue encontrada dentro de la chimenea de un internado para niñas ubicado en el sur de Gales, al oeste de Gran Bretaña.	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1861:las-redes-sociales-arruinan-la-vida-de-los-jovenes-consejos&amp;catid=15:interes-general&amp;Itemid=101">¿Las redes sociales &quot;arruinan&quot; la vida de los jóvenes? Consejos</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1917:por-el-cambio-climatico-y-las-guerras-pronto-puede-desaparecer-la-especie-humana-la-boveda-del-fin-del-mundo&amp;catid=15:interes-general&amp;Itemid=101">Por el cambio climático y las guerras pronto puede desaparecer la especie humana (La bóveda del fin del mundo)</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1949:republicacion-2014-editorial-que-hacer-despues-de-los-50-los-descartables&amp;catid=15:interes-general&amp;Itemid=101">Republicación (2014) Editorial: ¿Qué hacer después de los 50? Los descartables</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1953:casi-el-mismo-numero-de-hombres-que-de-mujeres-sufren-malos-tratos-por-parte-de-sus-parejas&amp;catid=15:interes-general&amp;Itemid=101">Casi el mismo número de hombres que de mujeres sufren malos tratos por parte de sus parejas</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=1971:la-mujer-que-predijo-la-primera-guerra-mundial-anuncio-la-fecha-del-fin-del-mundo-y-la-guerra-musulmana-en-2016&amp;catid=15:interes-general&amp;Itemid=101">La mujer que predijo la Primera Guerra Mundial anunció la fecha del fin del mundo y la guerra musulmana en 2016</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2016:plantas-la-magia-de-ayer-es-la-ciencia-de-hoy&amp;catid=15:interes-general&amp;Itemid=101">Plantas: la magia de ayer es la ciencia de hoy</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2055:alerta-mosquitos-transgenicos-en-brasil-zika-el-invento-de-un-aedes-que-perjudico-a-un-continente&amp;catid=15:interes-general&amp;Itemid=101">Alerta: Mosquitos transgénicos en Brasil (ZIKA): ¿El invento de un Aedes que perjudicó a un continente?</a> <br /> 	</div>
      <div class="gn_news">
	<a href="/index.php?option=com_content&amp;view=article&amp;id=2220:se-confirmo-el-primer-caso-de-meningitis-en-merlo&amp;catid=15:interes-general&amp;Itemid=101">Se confirmó el primer caso de meningitis en Merlo</a> <br /> 	</div>
    </div>
</div>
<div class="gn_pagination gn_pagination_1" id="paginate-gn_slider_1_6"></div>
  </div>
</div>
<div class="gn_clear"></div>
</div>
</div>
                                </div>


                        </div>
                                                  <div id="footer-sub">


                                <div id="footer">

                                        
                                        <p>&nbsp;
                                        </p>


                                </div><!-- end footer -->

                  </div>

                </div>
				﻿<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Ffacebook.com%2Fpages%2FSan-Luis-Informa%2F159567030739714&amp;width=900&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;connections=&amp;stream=true&amp;header=true&amp;locale=es_LA&amp;force_wall=false&amp;height=1200" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:900px; height:1200px;" allowTransparency="yes"></iframe><br /><div style="display:none;"><a href="http://www.nicespace.me">Interior design ideas</a> </div>
</body>
</html>
<style type="text/css">
<!--
.Estilo1 {color: #FFFFFF}
-->
</style>
<table width="100%" border="0" align="center" cellpadding="0" cellspacing="0" bgcolor="#666666" >
          <tr>
            <td height="180" valign="top" scope="col"><div align="center"> 
              <table width="100%" border="0" align="center" cellpadding="0" cellspacing="0" >
                <tr>
                  <th scope="col"><img src="fondo_foter.gif" width="960" height="149" border="0" usemap="#Map" href="http://tuguiaensanluis.com.ar/"></th>
                </tr>
              </table>
              <h5 class="Estilo1">&nbsp;</h5>
              <h5 class="Estilo1">&nbsp;</h5>
              <h5 class="Estilo1">Copyright &copy; 2008/17 - El portal de entrada a La Provincia de San Luis - Www.Sanluisinforma.Com.Ar - San Luis - Pcia. De San Luis - Argentina. Todos los derechos reservados.<br>
                <br>
              </h5>
              </div></td>
          </tr>
</table>
<map name="Map">
  <area shape="rect" coords="9,17,219,98" href="http://sanluisinforma.com.ar/" target="_blank">
  <area shape="rect" coords="243,17,500,118" href="http://laciudaddelapunta.com.ar/" target="_blank">
  <area shape="rect" coords="522,49,776,103" href="http://lapuntasanluis.com/" target="_blank">
  <area shape="rect" coords="803,18,946,138" href="http://tuguiaensanluis.com.ar/" target="_blank">
</map>
<LINK REL="SHORTCUT ICON" HREF="informa00001.ico">
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29374447-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>