<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29374447-1', 'auto');
  ga('send', 'pageview');

</script>

<!DOCTYPE html>
<html lang="es-es" dir="ltr"
	  class='com_content view-article itemid-101 home j36 mm-hover'>

<head>
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="El portal, de entrada, a La Provincia, de, San Luis, Argentina" />
	<meta name="author" content="San Luis Informa" />
	<meta name="description" content="El portal, de entrada, a La Provincia, de, San Luis, Argentina" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Los Quince de Abril: entró con el papá de la nena que le donó el corazón y fue sorprendida por el cantante de Coldplay</title>
	<link href="/templates/t3_bs3_blank/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/t3_bs3_blank/local/css/themes/red/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/extravote/assets/extravote.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_bs3_blank/local/css/themes/red/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_bs3_blank/local/css/themes/red/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_bs3_blank/local/css/themes/red/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_bs3_blank/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/al_facebook_comments/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}

        a.flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/16a.png');}
        a.flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/16.png');}
        a.flag img {border:0;}
        a.alt_flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flagsa.png');}
        a.alt_flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flags.png');}
        a.alt_flag img {border:0;}
    
	</style>
	<script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
	<script src="/plugins/content/extravote/assets/extravote.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
	<script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('Your browser does not support AJAX!','Cargando','Gracias por su voto!!!','You need to login to rate this item.','Ya has puntuado este articulo.','(%s Votos)','(%s Voto)','Clasificacion %s ');
			jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.sanluisinforma.com.ar/images/mariamaritanuevo/abrildispenza.jpg"/>
<meta property="og:url" content="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=4623:los-quince-de-abril-entro-con-el-papa-de-la-nena-que-le-dono-el-corazon-y-fue-sorprendida-por-el-cantante-de-coldplay&amp;catid=12:interes-general&amp;Itemid=101"/>
<meta property="og:title" content="Los Quince de Abril: entr&oacute; con el pap&aacute; de la nena que le don&oacute; el coraz&oacute;n y fue sorprendida por el cantante de Coldplay"/>
	<meta property="og:description" content="El portal, de entrada, a La Provincia, de, San Luis, Argentina" />
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content=""/>
<meta property="fb:admins" content="100001499880014"/>
<meta property="fb:app_id" content="1513607368874766"/>
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "es"}</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
	<div class="row">

		<!-- LOGO -->
		<div class="col-xs-12 col-sm-12 logo">
			<div class="logo-text">
				<a href="http://www.sanluisinforma.com.ar/" title=" ">
															<span> </span>
				</a>
				<small class="site-slogan"></small>
			</div>
		</div>
		<!-- //LOGO -->

		
	</div>
</header>
<!-- //HEADER -->
<html>
<head>
</head>
<table width="100%" border="0" align="center" cellpadding="0" cellspacing="0" >
  <tr>
    <td width="48%" scope="col"><img src="logo_informa_2014.png" width="100%" height="127"></td>
    <td width="2%" align="center" valign="middle" scope="col"><a href="http://www.dolarsi.com" target="_blank"></td>
    <td width="17%" align="center" valign="middle" scope="col"><img src="http://www.dolarsi.com/cotizador/cotizador_blanco_full.asp"></td>
    <td width="33%" align="right" valign="middle" scope="col"><img src="lapunta_02_07.gif" width="300" height="100"></td>
  </tr>
  <tr align="center">
    <td colspan="4" scope="col"><img src="linear_01.png" width="100%" height="28"></td>
  </tr>
</table>
<body>
</body>
</html>


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod92"><div class="module-inner"><h3 class="module-title "><span>Los más populares</span></h3><div class="module-ct"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=933:editorial-que-hacer-despues-de-los-50&amp;catid=10&amp;Itemid=101" itemprop="url">
			<span itemprop="name">
				Editorial: ?Que hacer despues de los 50?			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=571:radios&amp;catid=15&amp;Itemid=111" itemprop="url">
			<span itemprop="name">
				Radios			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=857:historia-real-el-silencio-de-los-hombres-golpeados-por-sus-mujeres&amp;catid=11&amp;Itemid=101" itemprop="url">
			<span itemprop="name">
				Historia Real: El silencio de los Hombres Golpeados por sus Mujeres			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=543:quienes-somos&amp;catid=12&amp;Itemid=109" itemprop="url">
			<span itemprop="name">
				Quienes Somos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=4224:telefonos-de-las-unidades-regionales-y-comisarias-2&amp;catid=8&amp;Itemid=112" itemprop="url">
			<span itemprop="name">
				Teléfonos de las Unidades Regionales y Comisarías			</span>
		</a>
	</li>
</ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="current active" data-id="101" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_content&amp;view=featured&amp;Itemid=101"   data-target="#">Inicio </a>

</li>
<li itemprop='name'  data-id="109" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_content&amp;view=article&amp;id=543&amp;Itemid=109"   data-target="#">Quienes Somos </a>

</li>
<li itemprop='name'  data-id="110" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_content&amp;view=article&amp;id=2&amp;Itemid=110"   data-target="#">Diarios </a>

</li>
<li itemprop='name'  data-id="111" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_content&amp;view=article&amp;id=571&amp;Itemid=111"   data-target="#">Radios </a>

</li>
<li itemprop='name'  data-id="112" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_content&amp;view=article&amp;id=4224&amp;Itemid=112"   data-target="#">Policia de San Luis </a>

</li>
<li itemprop='name'  data-id="108" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=108"   data-target="#">Contacto </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->


  


  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-md-6  col-md-push-3">
						


<div class="item-page clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="es-ES" />

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=4623:los-quince-de-abril-entro-con-el-papa-de-la-nena-que-le-dono-el-corazon-y-fue-sorprendida-por-el-cantante-de-coldplay&amp;catid=12:interes-general&amp;Itemid=101" itemprop="url" title="Los Quince de Abril: entró con el papá de la nena que le donó el corazón y fue sorprendida por el cantante de Coldplay">
				Los Quince de Abril: entró con el papá de la nena que le donó el corazón y fue sorprendida por el cantante de Coldplay</a>
			</h1>

			</header>

<!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
											</dt>

							
<dd class="createdby hasTooltip" itemprop="author" title="Escrito por ">
	<i class="fa fa-user"></i>
			<span itemprop="name">San Luis Informa</span>
	  <span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="http://www.sanluisinforma.com.ar//templates/t3_bs3_blank/images/logo.png" alt="logo" itemprop="url" />
    <meta itemprop="width" content="auto" />
    <meta itemprop="height" content="auto" />
  </span>
  <meta itemprop="name" content="San Luis Informa"/>
  </span>
</dd>
			
			
			
					
												<dd class="create">
					<i class="fa fa-calendar"></i>
					<time datetime="2019-10-21T09:23:40-03:00" itemprop="dateCreated">
						Creado: 21 Octubre 2019					</time>
			</dd>			
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:334" />
					Visto: 334			</dd>						</dl>
    
  </aside>  
<!-- //Aside -->



	


	

	
	
	<section class="article-content clearfix" itemprop="articleBody">
		<div class="al_buttons_container"><div class="al_pinterest al_btn"><a data-pin-config="beside" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=4623:los-quince-de-abril-entro-con-el-papa-de-la-nena-que-le-dono-el-corazon-y-fue-sorprendida-por-el-cantante-de-coldplay&amp;catid=12:interes-general&amp;Itemid=101&media=http://www.sanluisinforma.com.ar/images/mariamaritanuevo/abrildispenza.jpg&description=" data-pin-do="buttonPin"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="al_linkedin al_btn"><script type="IN/Share" data-url="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=4623:los-quince-de-abril-entro-con-el-papa-de-la-nena-que-le-dono-el-corazon-y-fue-sorprendida-por-el-cantante-de-coldplay&amp;catid=12:interes-general&amp;Itemid=101" data-counter="right"></script></div><div class="al_gplus al_btn"><g:plusone href="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=4623:los-quince-de-abril-entro-con-el-papa-de-la-nena-que-le-dono-el-corazon-y-fue-sorprendida-por-el-cantante-de-coldplay&amp;catid=12:interes-general&amp;Itemid=101" size="medium"></g:plusone></div><div class="al_twitter al_btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@fferrarelli"  data-related="@fferrarelli" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div class="al_fbshare al_btn al_fbshare_light"><a onClick="window.open('https://www.facebook.com/sharer.php?s=100&amp;p[title]=Los+Quince+de+Abril%3A+entr%26oacute%3B+con+el+pap%26aacute%3B+de+la+nena+que+le+don%26oacute%3B+el+coraz%26oacute%3Bn+y+fue+sorprendida+por+el+cantante+de+Coldplay&amp;p[summary]=&amp;p[url]=http%3A%2F%2Fwww.sanluisinforma.com.ar%2Findex.php%3Foption%3Dcom_content%26amp%3Bview%3Darticle%26amp%3Bid%3D4623%3Alos-quince-de-abril-entro-con-el-papa-de-la-nena-que-le-dono-el-corazon-y-fue-sorprendida-por-el-cantante-de-coldplay%26amp%3Bcatid%3D12%3Ainteres-general%26amp%3BItemid%3D101&amp;&p[images][0]=http%3A%2F%2Fwww.sanluisinforma.com.ar%2Fimages%2Fmariamaritanuevo%2Fabrildispenza.jpg', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><i class="al_fbshare_icon"></i>Share</a> <div class="al_fbshare_count">0</div></div><div class="al_like al_btn"><fb:like href="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=4623:los-quince-de-abril-entro-con-el-papa-de-la-nena-que-le-dono-el-corazon-y-fue-sorprendida-por-el-cantante-de-coldplay&amp;catid=12:interes-general&amp;Itemid=101" layout="button_count" show_faces="false" send="true" width="150" colorscheme="light"></fb:like> 
</div></div><p><img src="images/mariamaritanuevo/abrildispenza.jpg" alt="abrildispenza" /></p>
 
<p>También estuvo el cirujano del Garrahan que en 2004 con ella logró un trasplante cardíaco inédito en el país.&nbsp;</p>
<p>Es&nbsp;Abril Dispenza, la beba de la que habló todo el país en 2004. Primero, por la&nbsp;agonía de un virus letal para el corazón de un&nbsp;recién nacido. Después, por el&nbsp;trasplante inédito en Argentina&nbsp;que la salvó en el Hospital Garrahan.</p>
<p>El sábado pasado&nbsp;esa beba tuvo su esperada fiesta de 15.&nbsp;Su historia anuda la garganta&nbsp;de los argentinos, una vez más.</p>
<p>Un 24 de enero de hace&nbsp;13 años, con 16 meses y signos vitales críticos, Abril recibió el corazón de Ayelén,&nbsp;otra beba de 18 meses que luchó 7 días con la&nbsp;fractura de cráneo masiva de un terrible accidente de tránsito en Santiago del Estero. En el acto, habían muerto su madre y su hermana mayor.</p>
<p>La implantación del corazón de Ayelén en el cuerpo de Abril&nbsp;fue una hazaña médica local sin precedentes.&nbsp;</p>
<p>Luego sólo&nbsp;hubo dos trasplantes más de donante incompatible -o de "sangre cruzada"-:&nbsp;el segundo fue hace 3 años y el nene falleció por causas neurológicas ajenas al trasplante. El tercero, hace un año, está bien y en seguimiento en el Garrahan.</p>
<p><img src="images/mariamaritanuevo/abrildos.jpg" alt="abrildos" /></p>
<p>Los dos papás</p>
<p>Enrique Pereyra, el papá de Ayelén, sobrevivió y "como si un círculo se cerrara" --se escuchó en la fiesta-- recibió el pedido sorpresa del padre de Abril para que sea él quien entrara al salón del brazo de la quinceañera, con el&nbsp;tema "Yellow" de Coldplay.</p>
<p>"Él no sabía nada, pero nosotros veníamos pensándolo hacía meses con Abril. Se lo propusimos 5 minutos antes de la fiesta, para que no pueda negarse. Yo estaba muy preocupado con que él estuviese incómodo.&nbsp;Nunca quiso hablar con los medios y había muchos en la fiesta. Me dijo 'ese es tu lugar' y yo le dije: 'los dos somos los papás de Abril", cuenta a&nbsp;Clarín&nbsp;Sergio Dispenza sobre una actitud que emocionó a Enrique y se correspondió con un&nbsp;"va a ser un honor".</p>
<p>Minutos después, los "dos papás" llevaron de las manos a Abril hacia la pista para bailar el vals.</p>
<p>La fiesta, que empezó a las 20.30 con una suerte de conferencia de prensa en la entrada del salón de Triunvirato 6385, duró hasta las 6 de la mañana.&nbsp;</p>
<p>"Para todos fue algo mágico", sigue Sergio, que trabaja como disc jockey y el sábado no pasó música pero sí supervisó que estuviesen todos los temas preferidos de "la gordita" y sus amigos.</p>
<p>Las sorpresas recién comenzaban.</p>
<p>"Hay un tema que nos encanta a los dos, 'Fix you' de Coldplay, que significa 'arreglarte'. Fue la cortina del video que pasamos antes de las 00 [Abril cumplió el domingo] y en el que aparecemos todos los que hicimos un poco para 'arreglarla'.&nbsp;Fue una bomba y terminó con Chris Martin mandándole un saludo."</p>
<p>No fue el primer contacto de Abril con su ídolo. Y ahí también tuvo que ver el destino.</p>
<p>Horacio Vogelfang, el jefe del equipo de Trasplante Cardíaco que logró que no hubiera rechazo del corazón pese a que las bebas tenían distinto grupo sanguíneo, también estuvo presente el sábado como "un héroe". Fue también el que logró que la adolescente conociera, casi a solas, al cantante de la canción con la que apareció frente a los 170 invitados.</p>
<p>"Vogelfang no deja de darnos. En la última visita de Coldplay al país me llama y me dice: 'Conocés a tal, bueno, no quiere ningún tipo de prensa y viene al Garrahan&nbsp;a estar con los chicos. ¿A Abril le interesaría conocerlo?'", relata Sergio, aún sorprendido.</p>
<p>Gracias a que la hija del doctor trabaja en una importante productora de música, la emocionó de nuevo con un&nbsp;afectuoso saludo en español de Martin durante la fiesta.&nbsp;</p>
<p>Los padres de Abril se separaron hace&nbsp;10 años. De lunes a jueves&nbsp;vive con Sergio y de jueves a lunes con su mamá, Carolina.</p>
<p>La excelente relación que supieron mantener, quizás forjada por lo que vivieron tras el adenovirus que le provocó una gravísima cardiopatía a la&nbsp;beba a los pocos meses de nacer, hizo que la fiesta de 15 también se convierta en una&nbsp;"cadena de amor".</p>
<p>"Contratamos&nbsp;para uno de los shows al Emanero [gracias a él,&nbsp;el hip hop está siendo reconocido en la movida argentina]. Abril es fanática. Y, como sé del tema, me parecía raro un rapero en una fiesta de 15, pensé que no le iba a gustar a los invitados. Pero ella se volvió loca cuando lo vio y se puso a rapear dos canciones con él. Todos los siguieron. Fue tremendo."</p>
<p>La historia de "la beba de la que habló el país" continúa, pero comenzó&nbsp;apenas entró en la lista de emergencia nacional del Incucai. Ese día, el presidente Néstor Kirchner pidió un donante para Abril.&nbsp;</p>
<p>El entonces ministro de Salud,&nbsp;Ginés González García, quien entonces acompañó a Sergio en el hospital, también asistió a la fiesta junto a su mujer. En otra mesa estuvo el subjefe del equipo del Garrahan,&nbsp;Gerardo Naiman, que se encargó de la ablación y el traslado del órgano hacia Capital, y el doctor&nbsp;David Jarma, del Incucai de Santiago del Estero.</p>
<p>En correos electrónicos enviados a&nbsp;Clarín&nbsp;y debajo de la nota sobre esta historia compartida el viernes en el Facebook, la inmensa cantidad de&nbsp;mensajes coincidieron en dos aspectos: la adolescente que muestra cómo la donación de órganos salva vidas y el recuerdo de&nbsp;la beba en los medios cuando se buscaba desesperadamente un donante.</p>
<p>Enrique, el mismo día del accidente que se llevó a su familia completa, también había visto a Abril en la televisión.</p>
<p>Fue justo antes de dejar la casa de un amigo en Santiago del Estero y adentrarse en la ruta rumbo a Buenos Aires.&nbsp;</p>
<p>Fuente: Clarín</p><div class="al_buttons_container"><div class="al_pinterest al_btn"><a data-pin-config="beside" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=4623:los-quince-de-abril-entro-con-el-papa-de-la-nena-que-le-dono-el-corazon-y-fue-sorprendida-por-el-cantante-de-coldplay&amp;catid=12:interes-general&amp;Itemid=101&media=http://www.sanluisinforma.com.ar/images/mariamaritanuevo/abrildispenza.jpg&description=" data-pin-do="buttonPin"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="al_linkedin al_btn"><script type="IN/Share" data-url="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=4623:los-quince-de-abril-entro-con-el-papa-de-la-nena-que-le-dono-el-corazon-y-fue-sorprendida-por-el-cantante-de-coldplay&amp;catid=12:interes-general&amp;Itemid=101" data-counter="right"></script></div><div class="al_gplus al_btn"><g:plusone href="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=4623:los-quince-de-abril-entro-con-el-papa-de-la-nena-que-le-dono-el-corazon-y-fue-sorprendida-por-el-cantante-de-coldplay&amp;catid=12:interes-general&amp;Itemid=101" size="medium"></g:plusone></div><div class="al_twitter al_btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@fferrarelli"  data-related="@fferrarelli" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div class="al_fbshare al_btn al_fbshare_light"><a onClick="window.open('https://www.facebook.com/sharer.php?s=100&amp;p[title]=Los+Quince+de+Abril%3A+entr%26oacute%3B+con+el+pap%26aacute%3B+de+la+nena+que+le+don%26oacute%3B+el+coraz%26oacute%3Bn+y+fue+sorprendida+por+el+cantante+de+Coldplay&amp;p[summary]=&amp;p[url]=http%3A%2F%2Fwww.sanluisinforma.com.ar%2Findex.php%3Foption%3Dcom_content%26amp%3Bview%3Darticle%26amp%3Bid%3D4623%3Alos-quince-de-abril-entro-con-el-papa-de-la-nena-que-le-dono-el-corazon-y-fue-sorprendida-por-el-cantante-de-coldplay%26amp%3Bcatid%3D12%3Ainteres-general%26amp%3BItemid%3D101&amp;&p[images][0]=http%3A%2F%2Fwww.sanluisinforma.com.ar%2Fimages%2Fmariamaritanuevo%2Fabrildispenza.jpg', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><i class="al_fbshare_icon"></i>Share</a> <div class="al_fbshare_count">0</div></div><div class="al_like al_btn"><fb:like href="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=4623:los-quince-de-abril-entro-con-el-papa-de-la-nena-que-le-dono-el-corazon-y-fue-sorprendida-por-el-cantante-de-coldplay&amp;catid=12:interes-general&amp;Itemid=101" layout="button_count" show_faces="false" send="true" width="150" colorscheme="light"></fb:like> 
</div></div><div id="fb-root"></div><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=1513607368874766";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="al_comments_container"><div class="al_comments_box"><fb:comments href="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=4623:los-quince-de-abril-entro-con-el-papa-de-la-nena-que-le-dono-el-corazon-y-fue-sorprendida-por-el-cantante-de-coldplay&amp;catid=12:interes-general&amp;Itemid=101" num_posts="10" width="550" colorscheme="light"></fb:comments></div><div id="al_link20" style="font-size:9px;"><a href="http://www.alexlopezit.com/es/plugin-comentarios-de-facebook-para-joomla" title=""><strong></strong></a></div></div>
<div class="size-1 extravote">
  <span class="extravote-stars">
	<span id="rating_4623_0" class="current-rating" style="width:0%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4623,0.5,0,0,'0',1,1,1);" title="0.5 out of 5" class="ev-5-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4623,1,0,0,'0',1,1,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4623,1.5,0,0,'0',1,1,1);" title="1.5 out of 5" class="ev-15-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4623,2,0,0,'0',1,1,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4623,2.5,0,0,'0',1,1,1);" title="2.5 out of 5" class="ev-25-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4623,3,0,0,'0',1,1,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4623,3.5,0,0,'0',1,1,1);" title="3.5 out of 5" class="ev-35-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4623,4,0,0,'0',1,1,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4623,4.5,0,0,'0',1,1,1);" title="4.5 out of 5" class="ev-45-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4623,5,0,0,'0',1,1,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_4623_0">Clasificacion 0.00 (0 Votos)</span>
</div>	</section>

  <!-- footer -->
    <!-- //footer -->

	
	
	
</article>
<!-- //Article -->


</div>
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR 1 -->
		<div class="t3-sidebar t3-sidebar-1 col-xs-6  col-md-3  col-md-pull-6 ">
			<div class="t3-module module " id="Mod87"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<table border="0" style="width: 220px;" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td align="center" bgcolor="#c08888"><a href="index.php?option=com_content&amp;view=article&amp;layout=edit&amp;id=4222"><img src="servicios_003.gif" alt="" width="110" height="150" border="0" /></a></td>
<td align="center" bgcolor="#c08888">&nbsp;</td>
<td align="center">&nbsp;</td>
<td align="center" bgcolor="#c08888"><a href="index.php?option=com_content&amp;view=article&amp;layout=edit&amp;id=4223"><img src="telefonos_utiles_003.gif" alt="" width="110" height="150" border="0" /></a></td>
</tr>
<tr>
<td colspan="4" align="center">&nbsp;</td>
</tr>
<tr>
<td colspan="4" align="center"><img src="images/varias/publicidades/potreroencanta.jpg" alt="potreroencanta" width="228" height="235" /></td>
</tr>
<tr>
<td colspan="4" align="center">&nbsp;</td>
</tr>
<tr>
<td colspan="4" align="center"><img src="images/varias/publicidades/nogoligift.jpg" alt="nogoligift" width="230" height="221" /></td>
</tr>
<tr>
<td colspan="4" align="center">&nbsp;</td>
</tr>
<tr>
<td colspan="4" align="center"><img src="images/rotativas_6.gif" alt="rotativas_6.gif" width="226" height="290" /></td>
</tr>
</tbody>
</table></div>
</div></div></div><div class="t3-module module " id="Mod91"><div class="module-inner"><h3 class="module-title "><span>Traductor/Translate</span></h3><div class="module-ct"><noscript>Javascript is required to use <a href="http://gtranslate.net/">GTranslate</a> <a href="http://gtranslate.net/">multilingual website</a> and <a href="http://gtranslate.net/">translation delivery network</a></noscript>

<script type="text/javascript">
/* <![CDATA[ */
eval(function(p,a,c,k,e,r){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('6 7(a,b){n{4(2.9){3 c=2.9("o");c.p(b,f,f);a.q(c)}g{3 c=2.r();a.s(\'t\'+b,c)}}u(e){}}6 h(a){4(a.8)a=a.8;4(a==\'\')v;3 b=a.w(\'|\')[1];3 c;3 d=2.x(\'y\');z(3 i=0;i<d.5;i++)4(d[i].A==\'B-C-D\')c=d[i];4(2.j(\'k\')==E||2.j(\'k\').l.5==0||c.5==0||c.l.5==0){F(6(){h(a)},G)}g{c.8=b;7(c,\'m\');7(c,\'m\')}}',43,43,'||document|var|if|length|function|GTranslateFireEvent|value|createEvent||||||true|else|doGTranslate||getElementById|google_translate_element2|innerHTML|change|try|HTMLEvents|initEvent|dispatchEvent|createEventObject|fireEvent|on|catch|return|split|getElementsByTagName|select|for|className|goog|te|combo|null|setTimeout|500'.split('|'),0,{}))
/* ]]> */
</script>


<div id="google_translate_element2"></div>
<script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es', autoDisplay: false}, 'google_translate_element2');}</script>
<script type="text/javascript" src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>

<select onchange="doGTranslate(this);"><option value="">Select Language</option><option value="es|es" style="font-weight:bold;background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -352px;padding-left:18px;">Spanish</option><option value="es|af" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -688px;padding-left:18px;">Afrikaans</option><option value="es|sq" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -560px;padding-left:18px;">Albanian</option><option value="es|ar" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -16px;padding-left:18px;">Arabic</option><option value="es|hy" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -832px;padding-left:18px;">Armenian</option><option value="es|az" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -848px;padding-left:18px;">Azerbaijani</option><option value="es|eu" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -864px;padding-left:18px;">Basque</option><option value="es|be" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -768px;padding-left:18px;">Belarusian</option><option value="es|bg" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -32px;padding-left:18px;">Bulgarian</option><option value="es|ca" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -384px;padding-left:18px;">Catalan</option><option value="es|zh-CN" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -48px;padding-left:18px;">Chinese (Simplified)</option><option value="es|zh-TW" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -64px;padding-left:18px;">Chinese (Traditional)</option><option value="es|hr" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -80px;padding-left:18px;">Croatian</option><option value="es|cs" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -96px;padding-left:18px;">Czech</option><option value="es|da" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -112px;padding-left:18px;">Danish</option><option value="es|nl" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -128px;padding-left:18px;">Dutch</option><option value="es|en" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -0px;padding-left:18px;">English</option><option value="es|et" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -576px;padding-left:18px;">Estonian</option><option value="es|tl" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -400px;padding-left:18px;">Filipino</option><option value="es|fi" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -144px;padding-left:18px;">Finnish</option><option value="es|fr" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -160px;padding-left:18px;">French</option><option value="es|gl" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -592px;padding-left:18px;">Galician</option><option value="es|ka" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -880px;padding-left:18px;">Georgian</option><option value="es|de" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -176px;padding-left:18px;">German</option><option value="es|el" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -192px;padding-left:18px;">Greek</option><option value="es|ht" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -896px;padding-left:18px;">Haitian Creole</option><option value="es|iw" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -416px;padding-left:18px;">Hebrew</option><option value="es|hi" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -208px;padding-left:18px;">Hindi</option><option value="es|hu" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -608px;padding-left:18px;">Hungarian</option><option value="es|is" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -784px;padding-left:18px;">Icelandic</option><option value="es|id" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -432px;padding-left:18px;">Indonesian</option><option value="es|ga" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -736px;padding-left:18px;">Irish</option><option value="es|it" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -224px;padding-left:18px;">Italian</option><option value="es|ja" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -240px;padding-left:18px;">Japanese</option><option value="es|ko" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -256px;padding-left:18px;">Korean</option><option value="es|lv" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -448px;padding-left:18px;">Latvian</option><option value="es|lt" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -464px;padding-left:18px;">Lithuanian</option><option value="es|mk" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -800px;padding-left:18px;">Macedonian</option><option value="es|ms" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -704px;padding-left:18px;">Malay</option><option value="es|mt" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -624px;padding-left:18px;">Maltese</option><option value="es|no" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -272px;padding-left:18px;">Norwegian</option><option value="es|fa" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -672px;padding-left:18px;">Persian</option><option value="es|pl" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -288px;padding-left:18px;">Polish</option><option value="es|pt" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -304px;padding-left:18px;">Portuguese</option><option value="es|ro" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -320px;padding-left:18px;">Romanian</option><option value="es|ru" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -336px;padding-left:18px;">Russian</option><option value="es|sr" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -480px;padding-left:18px;">Serbian</option><option value="es|sk" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -496px;padding-left:18px;">Slovak</option><option value="es|sl" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -512px;padding-left:18px;">Slovenian</option><option value="es|sw" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -720px;padding-left:18px;">Swahili</option><option value="es|sv" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -368px;padding-left:18px;">Swedish</option><option value="es|th" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -640px;padding-left:18px;">Thai</option><option value="es|tr" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -656px;padding-left:18px;">Turkish</option><option value="es|uk" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -528px;padding-left:18px;">Ukrainian</option><option value="es|ur" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -912px;padding-left:18px;">Urdu</option><option value="es|vi" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -544px;padding-left:18px;">Vietnamese</option><option value="es|cy" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -752px;padding-left:18px;">Welsh</option><option value="es|yi" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -816px;padding-left:18px;">Yiddish</option></select></div></div></div>
		</div>
		<!-- //SIDEBAR 1 -->
	
		<!-- SIDEBAR 2 -->
		<div class="t3-sidebar t3-sidebar-2 col-xs-6  col-md-3 ">
			<div class="t3-module module " id="Mod88"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<table border="0" id="table1" style="height: 540px; width: 233px;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="height: 20px;" align="center" valign="middle"><img src="rotativas_9.gif" alt="" width="225" height="290" /></td>
</tr>
<tr>
<td style="height: 20px;" align="center" valign="middle">&nbsp;</td>
</tr>
<tr>
<td style="height: 20px;" align="center" valign="middle"><img src="images/varias/publicidades/lapuntavisita.png" alt="lapuntavisita" width="223" height="235" /></td>
</tr>
<tr>
<td style="height: 20px;" align="center" valign="middle">&nbsp;</td>
</tr>
<tr>
<td style="height: 20px;" align="center" valign="middle">&nbsp;</td>
</tr>
<tr>
<td style="height: 20px;" align="center" valign="middle">&nbsp;<a href="https://youtu.be/NWS0VNUx54w" target="_blank" rel="noopener noreferrer"><img src="images/varias/publicidades/tamayo.gif" alt="tamayo" width="220" height="231" /></a></td>
</tr>
<tr>
<td style="height: 20px;" align="center" valign="middle">&nbsp;</td>
</tr>
<tr>
<td style="height: 20px;" align="center" valign="middle">&nbsp;</td>
</tr>
<tr>
<td style="height: 20px;" align="center" valign="middle"><a href="http://arenasdelapunta.com.ar/" target="_blank" rel="noopener noreferrer"><img src="epic_220.gif" alt="" width="223" height="220" border="0" /></a></td>
</tr>
</tbody>
</table></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR 2 -->
	
	</div>
</div> 


  


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

	
	<section class="t3-copyright">
		<div class="">
			<div class="">
				<div class="">
					<jdoc:include type="" name="footer" />
                    <div align="center">
                      <p>Copyright  2008/19 La Verdad Obliga - Www.Sanluisinforma.Com.Ar</p>
                      <p> San Luis - Pcia. De San Luis - Argentina. Todos los derechos reservados. </p>
                    </div>
				</div>
									<div class="col-md-4 poweredby text-hide">
						<a class=" ?>"
						   target=""  ?></a>
					</div>
							</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->

</div>

</body>

</html>