<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29374447-1', 'auto');
  ga('send', 'pageview');

</script>

<!DOCTYPE html>
<html lang="es-es" dir="ltr"
	  class='com_content view-article itemid-101 home j36 mm-hover'>

<head>
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="El portal, de entrada, a La Provincia, de, San Luis, Argentina" />
	<meta name="author" content="SanLuis Informa" />
	<meta name="description" content="El portal, de entrada, a La Provincia, de, San Luis, Argentina" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>El argentino que invento un bosque en un desierto sin ser experto,“En esta soledad, yo inventé Villa Gesell”</title>
	<link href="/templates/t3_bs3_blank/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/t3_bs3_blank/local/css/themes/red/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/extravote/assets/extravote.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_bs3_blank/local/css/themes/red/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_bs3_blank/local/css/themes/red/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_bs3_blank/local/css/themes/red/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_bs3_blank/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/al_facebook_comments/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.container {width: 970px !important;} .t3-wrapper, .wrap {min-width: 970px !important;}
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}

        a.flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/16a.png');}
        a.flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/16.png');}
        a.flag img {border:0;}
        a.alt_flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flagsa.png');}
        a.alt_flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flags.png');}
        a.alt_flag img {border:0;}
    
	</style>
	<script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
	<script src="/plugins/content/extravote/assets/extravote.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('Your browser does not support AJAX!','Cargando','Gracias por su voto!!!','You need to login to rate this item.','Ya has puntuado este articulo.','(%s Votos)','(%s Voto)','Clasificacion %s ');
			jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.sanluisinforma.com.ar/images/varias/gesel.jpg"/>
<meta property="og:url" content="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=4868:el-argentino-que-invento-un-bosque-en-un-desierto-sin-ser-experto-en-esta-soledad-yo-invente-villa-gesell&amp;catid=46:historias-de-vida&amp;Itemid=101"/>
<meta property="og:title" content="El argentino que invento un bosque en un desierto sin ser experto,&ldquo;En esta soledad, yo invent&eacute; Villa Gesell&rdquo;"/>
	<meta property="og:description" content="El portal, de entrada, a La Provincia, de, San Luis, Argentina" />
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content=""/>
<meta property="fb:admins" content="100001499880014"/>
<meta property="fb:app_id" content="1513607368874766"/>
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "es"}</script>

	
<!-- META FOR IOS & HANDHELD -->
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
	<div class="row">

		<!-- LOGO -->
		<div class="logo col-xs-12">
			<div class="logo-text">
				<a href="http://www.sanluisinforma.com.ar/" title=" ">
															<span> </span>
				</a>
				<small class="site-slogan"></small>
			</div>
		</div>
		<!-- //LOGO -->

		
	</div>
</header>
<!-- //HEADER -->
<html>
<head>
</head>
<style type="text/css">
<!--
.Estilo1 {color: #FFFFFF}
-->
</style>
<style type="text/css">
<!--
.Estilo1 {
	color: #FFFFFF;
	font-weight: bold;
}
-->
</style>
<table width="100%" border="0" align="center" cellpadding="0" cellspacing="0" >
  <tr>
    <td width="48%" scope="col"><img src="logo_informa_2014.png" width="100%" height="127"></td>
    <td width="2%" align="center" valign="middle" scope="col"><a href="http://www.dolarsi.com" target="_blank"></td>
    <td width="17%" align="center" valign="middle" scope="col"><img src="http://www.dolarsi.com/cotizador/cotizador_blanco_full.asp"></td>
    <td width="33%" align="right" valign="middle" scope="col"><img src="lapunta_02_07.gif" width="300" height="100"></td>
  </tr>
  <tr align="center">
    <td colspan="4" scope="col"><img src="linear_01.png" width="100%" height="28"></td>
  </tr>
  <tr align="center" bgcolor="#000000">
    <td colspan="4" scope="col"> <div align="right" class="Estilo1">      Medios El Punte&ntilde;o Edgar Fab&iacute;an Ferrarelli ( clase 16, todos los derechos reservados) </div></td>
  </tr>
</table>
<body>
</body>
</html>

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
			
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod92"><div class="module-inner"><h3 class="module-title "><span>Los más populares</span></h3><div class="module-ct"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=933:editorial-que-hacer-despues-de-los-50&amp;catid=10&amp;Itemid=101" itemprop="url">
			<span itemprop="name">
				Editorial: ?Que hacer despues de los 50?			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=571:radios&amp;catid=15&amp;Itemid=111" itemprop="url">
			<span itemprop="name">
				Radios			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=857:historia-real-el-silencio-de-los-hombres-golpeados-por-sus-mujeres&amp;catid=11&amp;Itemid=101" itemprop="url">
			<span itemprop="name">
				Historia Real: El silencio de los Hombres Golpeados por sus Mujeres			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=543:quienes-somos&amp;catid=12&amp;Itemid=109" itemprop="url">
			<span itemprop="name">
				Quienes Somos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=4224:telefonos-de-las-unidades-regionales-y-comisarias-2&amp;catid=8&amp;Itemid=112" itemprop="url">
			<span itemprop="name">
				Teléfonos de las Unidades Regionales y Comisarías			</span>
		</a>
	</li>
</ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu" >
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="current active" data-id="101" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_content&amp;view=featured&amp;Itemid=101"   data-target="#">Inicio </a>

</li>
<li itemprop='name'  data-id="109" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_content&amp;view=article&amp;id=543&amp;Itemid=109"   data-target="#">Quienes Somos </a>

</li>
<li itemprop='name'  data-id="110" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_content&amp;view=article&amp;id=2&amp;Itemid=110"   data-target="#">Diarios </a>

</li>
<li itemprop='name'  data-id="111" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_content&amp;view=article&amp;id=571&amp;Itemid=111"   data-target="#">Radios </a>

</li>
<li itemprop='name'  data-id="112" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_content&amp;view=article&amp;id=4224&amp;Itemid=112"   data-target="#">Policia de San Luis </a>

</li>
<li itemprop='name'  data-id="108" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=108"   data-target="#">Contacto </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->


  


  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-6 col-xs-push-3">
						


<div class="item-page clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="es-ES" />

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=4868:el-argentino-que-invento-un-bosque-en-un-desierto-sin-ser-experto-en-esta-soledad-yo-invente-villa-gesell&amp;catid=46:historias-de-vida&amp;Itemid=101" itemprop="url" title="El argentino que invento un bosque en un desierto sin ser experto,“En esta soledad, yo inventé Villa Gesell”">
				El argentino que invento un bosque en un desierto sin ser experto,“En esta soledad, yo inventé Villa Gesell”</a>
			</h1>

			</header>

<!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
											</dt>

							
<dd class="createdby hasTooltip" itemprop="author" title="Escrito por ">
	<i class="fa fa-user"></i>
			<span itemprop="name">SanLuis Informa</span>
	  <span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="http://www.sanluisinforma.com.ar//templates/t3_bs3_blank/images/logo.png" alt="logo" itemprop="url" />
    <meta itemprop="width" content="auto" />
    <meta itemprop="height" content="auto" />
  </span>
  <meta itemprop="name" content="SanLuis Informa"/>
  </span>
</dd>
			
			
			
					
												<dd class="create">
					<i class="fa fa-calendar"></i>
					<time datetime="2020-01-10T12:30:20-03:00" itemprop="dateCreated">
						Creado: 10 Enero 2020					</time>
			</dd>			
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:29" />
					Visto: 29			</dd>						</dl>
    
  </aside>  
<!-- //Aside -->



		<div class="tags">
																	<span class="tag-154 tag-list0" itemprop="keywords">
					<a href="/index.php?option=com_tags&amp;view=tag&amp;id=154-desforestacion" class="label label-info">
						desforestación					</a>
				</span>
																				<span class="tag-544 tag-list1" itemprop="keywords">
					<a href="/index.php?option=com_tags&amp;view=tag&amp;id=544-villagesell" class="label label-info">
						VillaGesell					</a>
				</span>
																				<span class="tag-545 tag-list2" itemprop="keywords">
					<a href="/index.php?option=com_tags&amp;view=tag&amp;id=545-historias-de-vida" class="label label-info">
						Historias de vida					</a>
				</span>
																				<span class="tag-546 tag-list3" itemprop="keywords">
					<a href="/index.php?option=com_tags&amp;view=tag&amp;id=546-desierto" class="label label-info">
						desierto					</a>
				</span>
																				<span class="tag-547 tag-list4" itemprop="keywords">
					<a href="/index.php?option=com_tags&amp;view=tag&amp;id=547-forestacion" class="label label-info">
						forestacion					</a>
				</span>
						</div>



	

	
	
	<section class="article-content clearfix" itemprop="articleBody">
		<div class="al_buttons_container"><div class="al_pinterest al_btn"><a data-pin-config="beside" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=4868:el-argentino-que-invento-un-bosque-en-un-desierto-sin-ser-experto-en-esta-soledad-yo-invente-villa-gesell&amp;catid=46:historias-de-vida&amp;Itemid=101&media=http://www.sanluisinforma.com.ar/images/varias/gesel.jpg&description=" data-pin-do="buttonPin"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="al_linkedin al_btn"><script type="IN/Share" data-url="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=4868:el-argentino-que-invento-un-bosque-en-un-desierto-sin-ser-experto-en-esta-soledad-yo-invente-villa-gesell&amp;catid=46:historias-de-vida&amp;Itemid=101" data-counter="right"></script></div><div class="al_gplus al_btn"><g:plusone href="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=4868:el-argentino-que-invento-un-bosque-en-un-desierto-sin-ser-experto-en-esta-soledad-yo-invente-villa-gesell&amp;catid=46:historias-de-vida&amp;Itemid=101" size="medium"></g:plusone></div><div class="al_twitter al_btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@fferrarelli"  data-related="@fferrarelli" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div class="al_fbshare al_btn al_fbshare_light"><a onClick="window.open('https://www.facebook.com/sharer.php?s=100&amp;p[title]=El+argentino+que+invento+un+bosque+en+un+desierto+sin+ser+experto%2C%26ldquo%3BEn+esta+soledad%2C+yo+invent%26eacute%3B+Villa+Gesell%26rdquo%3B&amp;p[summary]=&amp;p[url]=http%3A%2F%2Fwww.sanluisinforma.com.ar%2Findex.php%3Foption%3Dcom_content%26amp%3Bview%3Darticle%26amp%3Bid%3D4868%3Ael-argentino-que-invento-un-bosque-en-un-desierto-sin-ser-experto-en-esta-soledad-yo-invente-villa-gesell%26amp%3Bcatid%3D46%3Ahistorias-de-vida%26amp%3BItemid%3D101&amp;&p[images][0]=http%3A%2F%2Fwww.sanluisinforma.com.ar%2Fimages%2Fvarias%2Fgesel.jpg', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><i class="al_fbshare_icon"></i>Share</a> <div class="al_fbshare_count">0</div></div><div class="al_like al_btn"><fb:like href="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=4868:el-argentino-que-invento-un-bosque-en-un-desierto-sin-ser-experto-en-esta-soledad-yo-invente-villa-gesell&amp;catid=46:historias-de-vida&amp;Itemid=101" layout="button_count" show_faces="false" send="true" width="150" colorscheme="light"></fb:like> 
</div></div> 
<p><span style="font-size: 12pt;">A fines de 1973, la revista Gente publicó la que tal vez haya sido la entrevista más larga que un medio le hizo a <strong>Carlos Gesell</strong>. Una charla imperdible que ocupó cuatro páginas. El fundador de nuestra ciudad, que entonces tenía 82 años, aseguraba: “A mi manera, yo también fui un hippie para mi tiempo”.</span></p>
<p style="text-align: center;"><img src="images/varias/gesel.jpg" alt="gesel" /></p>
<p><strong><span style="font-size: 10pt;">Fuentes: El pulso de Gesell, La Nación, el diario de Gesell, revista Gente</span></strong></p>
<p><span style="font-size: 12pt;">Por Juan Ignacio Provéndola | Imagíneselo. Un inmenso desierto, un arenal donde la vista se pierde, sin el más mínimo rastro de vegetación. Y los médanos, como gigantes dorados, las dunas vivas que al impulso del viento caminan, se trasladan más de treinta metros por año. Viento y arena, eso era todo. Pero el hombre que llegó hasta esas costas en el verano de 1931 vio más que eso. Vio «un espectáculo maravilloso». Vio, según cuenta, «un sol radiante que iluminaba la arena dorada y el mar verde que se extendía hasta el infinito, creando la sensación de paz y serenidad que tanto había extrañado en las grandes ciudades». En un valle del arenal, el hombre cavó con sus manos y encontró agua, «agua fresca y deliciosa». Y, poniéndose de pie, su imaginación voló por sobre toda aquella aridez y vio verdear las colinas en las que blancos chalets de techos rojos salpicaban el paisaje. Quizá haya hecho una apuesta aquel día. Una apuesta contra el viento y la arena que se alzaba en remolinos.</span></p>
<p><span style="font-size: 12pt;">Ahora, cuarenta y dos años después de aquella tarde, estamos sentados frente al ganador del viento, al domador de médanos. Hace sol hoy también, y el mar sigue tan verde como antes, pero las dunas son colinas fértiles y habitadas, y el viento agita grandes árboles y se detiene en las paredes blancas y en las tejas rojas.</span></p>
<p><span style="font-size: 12pt;">Este hombre se llama don Carlos. Mejor dicho, se llama Carlos Idaho Gesell, pero en toda la zona basta decir «don Carlos», con una mezcla de confianza y respeto, para saber de quién se está hablando. Tiene 82 años, una barba muy blanca y los ojos celestes y picaros, y es —nada menos— que el «inventor» de Villa Gesell.</span></p>
<p><span style="font-size: 12pt;">Nos recibe en su escritorio, una habitación grande y llena de luz, con enormes ventanales desde donde se ven los árboles y los macizos de flores que rodean la gran casa donde vive. Doña Emilia, su mujer, nos ha guiado hasta él y nos ha dejado solos. Cuesta trabajo empezar a hablar ante ese ceño fruncido y grave, concentrado sobre una increíble cantidad de papeles y planos que se amontonan en la mesa de trabajo. Pero de pronto se quita los anteojos y sonríe. Y entonces se parece extraordinariamente a Papá Noel. Y su cara es la de un niño grande y divertido.</span></p>
<p><span style="font-size: 12pt;">—¿Cómo nació la idea de colonizar esta zona?</span></p>
<p><span style="font-size: 12pt;">—En el verano de 1931 estaba en Mar del Plata, de vacaciones, con mi familia. De pronto me di cuenta de que la zona reservada para balneario pronto resultaría insuficiente y de que sería necesario aumentar los lugares de turismo. Se me ocurrió encargar a una inmobiliaria la búsqueda de terrenos apropiados para habilitar nuevas playas. Al cabo de poco tiempo, me ofrecieron este sobrante de tierras fiscales que nadie quería: no tenia ninguna aplicación, era sólo arena que volaba.</span></p>
<p><span style="font-size: 12pt;">—Debía ser difícil llegar hasta aquí en ese tiempo…</span></p>
<p><span style="font-size: 12pt;">—Sí, el viaje era realmente impresionante. Había que tomar el tren con coche dormitorio de los antiguos ferrocarriles ingleses hasta la estación Juancho. De allí ir en auto a campo traviesa hasta «Tokio» Ese era un lugar donde se habían alojado obreros japoneses contratados por una compañía belga que, en 1909, comenzó a urbanizar e| balneario Ostende. Pero abandonaron la empresa al no poder dominar las arenas voladoras. En «Tokio» cambiábamos a un carro tirado por cuatro caballos, y después de unos cuatro penosos kilómetros a través de los médanos, llegábamos al abandonado Ostende. Allí mudábamos los caballos y continuábamos el viaje por la playa hasta unos veinte kilómetros al sur: ésa era mi tierra.</span></p>
<p style="text-align: center;"><img src="images/varias/geselarboles.jpg" alt="geselarboles" /></p>
<p><span style="font-size: 12pt;">“Mi tierra”. Lo dice con orgullo. Y pienso que no debe haber demasiabas personas en el mundo que puedan pronunciar tan justamente estas palabras.</span></p>
<p><span style="font-size: 12pt;">—¿Decidió comprar las tierras inmediatamente, a pesar de las dificultades?</span></p>
<p><span style="font-size: 12pt;">—Hacer algo nuevo, arriesgado, fue siempre mi pasatiempo favorito.</span></p>
<p><span style="font-size: 12pt;">(¡Caramba con el hobby!)</span></p>
<p><span style="font-size: 12pt;">—Digamos que lo atraía el desafío…</span></p>
<p><span style="font-size: 12pt;">—Y el lugar, que me pareció maravilloso. Sin pensarlo más resolví comprar todo el terreno que mi dinero me permitiese. Contaba con 36.000 pesos, de los que resultaron 1.643 hectáreas con diez kilómetros frente a la playa. Decidí comenzar las obras inmediatamente. El camino a recorrer era largo, pero la lucha era limpia y llena de encanto.</span></p>
<p><span style="font-size: 12pt;">—¿Existía algún sistema conocido para fijar dunas?</span></p>
<p><span style="font-size: 12pt;">—Nadie sabía cómo, pero había que hacerlo. Frente al hecho de que no encontraba a nadie en el país que se animara a fijar los médanos, hice venir un experto desde Alemania, que había trabajado en eso y que estuvo conmigo durante dos años. . . al cabo de los cuales volvió a Alemania diciendo que era imposible fijar estos médanos. .</span></p>
<p><span style="font-size: 12pt;">Se encoge de hombros y alza las cejas, con una expresión entre burlona y sorprendida, como diciendo: «él tendría sus razones».</span></p>
<p><span style="font-size: 12pt;">—¿Cuáles eran las posibilidades de forestación?</span></p>
<p><span style="font-size: 12pt;">—Hice analizar la arena de la zona y el químico dijo que en ella no podría crecer absolutamente nada.</span></p>
<p><span style="font-size: 12pt;">De nuevo se sonríe y encoge los hombros. Después señala unas largas espigas amarillas suspendidas sobre la madera de la biblioteca.</span></p>
<p><span style="font-size: 12pt;">—Eso es centeno. Y lo cultivamos acá.</span></p>
<p><span style="font-size: 12pt;">Miro el jardín a través de la ventana, y ruego porque ese químico, en bien de la humanidad, se haya dedicado a la apicultura o a cualquier otra actividad que no incluya probetas y retortas.</span></p>
<p><span style="font-size: 12pt;">—¿Usted vivía en Buenos Aires por aquel entonces?</span></p>
<p><span style="font-size: 12pt;">—Sí, mí hermano y yo éramos dueños de la Casa Gesell, que existe todavía. Nos dedicábamos a fabricar artículos para bebés y a venderlos. Yo era, entonces, comerciante e industrial. Pero cuando ese idóneo en fijación que hice venir volvió a Alemania, decidí tomar las riendas del asunto. Disolví mis relaciones comerciales con Casa Gesell y me vine a vivir acá, al desierto.</span></p>
<p><span style="font-size: 12pt;">—¿Solo?</span></p>
<p><span style="font-size: 12pt;">—Con toda mi familia: mujer y seis hijos. Emilia ha sido siempre mi mejor compañera, la que compartió mis sueños y luchó a mi lado para hacerlos realidad.</span></p>
<p><span style="font-size: 12pt;">Doña Emilia Luther de Gesell sigue luchando. Erguida y serena, con los ojos casi tan azules como los de su marido, se afana por la casa, atiende la gente que llega continuamente, entra al escritorio y busca planos.</span></p>
<p><span style="font-size: 12pt;">—¿Dónde vivían cuando se instalaron acá?</span></p>
<p><span style="font-size: 12pt;">—En 1932 construimos la primera casa, que hoy es la Administración. Yo me puse a observar el movimiento de las arenas en los días de viento y a sembrar las primeras plantitas, que resistían en las zonas más protegidas. Planté tedas las especies y semillas que pude obtener.</span></p>
<p><span style="font-size: 12pt;">—¿Usted tenía algún conocimiento previo de botánica?</span></p>
<p><span style="font-size: 12pt;">—No. Simplemente experimentaba, estudiaba y observaba por mi mismo. Cada plantita que sobrevivía era para mi un rayo de esperanza que me animaba a seguir luchando. Claro que muchas se perdieren, por efecto de los vientos que socavaban las raíces o simplemente sepultaban los brotes. Los días de lluvia eran terribles: la arena se pegaba a los tallos, que no soportaban tal peso y se quebraban o caían y eran sepultadas. Otras se perdieron por obra de las liebres y las hormigas. Eliminando los fracasos y las especies que no daban resultado, llegué a obtener un surtido suficientemente numeroso como para ensayar en gran escala.</span></p>
<p><span style="font-size: 12pt;">Don Carlos se echa hacia atrás en un sillón, junta las manos y enumera, casi recita, orgullosamente, los nombres extraños de sus árboles, los que vencieron el desierto:</span></p>
<p><span style="font-size: 12pt;">—Crecieron los Melilotus Alba, oriundos de Siberia (meli: miel; lotus: trébol; alba: blanco, que producen una excelente miel de color verdoso, explica). Crecieron los Tamariscos, provenientes de África; las Acacias y Eucaliptus que vienen de Australia. Crecieron pinos de Europa y también Transparentes, oriundos del Asia. Habría que agregar el álamo de Canadá, que es norteamericano.</span></p>
<p><span style="font-size: 12pt;">Una Babel vegetal. No puedo dejar de pensar que si hubiera sido necesario ir a buscar cada plantita a su lugar de origen, probablemente Carlos Idaho Gesell habría recorrido la Tierra entera para hallar las raíces que fijaran sus dunas.</span></p>
<p><span style="font-size: 12pt;">—¿Cómo vivían en esos primeros tiempos?</span></p>
<p><span style="font-size: 12pt;">—Respirando aire puro, y, desde luego, comiendo de vez en cuando.</span></p>
<p><span style="font-size: 12pt;">—El agua, los alimentos, ¿cómo los obtenían?</span></p>
<p><span style="font-size: 12pt;">Se ríe.</span></p>
<p><span style="font-size: 12pt;">—La leche y la carne las obteníamos del puesto de una estancia situado a unos ocho kilómetros. Estos eran nuestros vecinos más próximos. Las verduras las cultivábamos en el pequeño jardín que hicimos en la arena, previamente abonada. En cuanto al agua, acá es muy rica y potable. Pusimos un molino de viento, que todavía existe, pero ya no lo usamos. Ya no se usan los molinos. . .</span></p>
<p><span style="font-size: 12pt;">Se queda mirando por la ventana, nostálgico, quizá viendo clarito aquel primer molino clavado en la arena.</span></p>
<p><span style="font-size: 12pt;">—La gente ya no usa molinos. Tal vez sea porque habría que hacerlos muy altos, por los árboles. Pero son lindos los molinos.</span></p>
<p><span style="font-size: 12pt;">—¿Y los chicos, don Carlos? ¿No iban al colegio?</span></p>
<p><span style="font-size: 12pt;">—No, claro. Vivíamos aquí todo el año. Yo les daba clases. Mi señora, sacando tiempo no sé de dónde, pues se ocupaba del trabajo doméstico y me ayudaba en mis plantaciones, también les enseñaba. Eran los años más lindos, pero también los de más preocupaciones.</span></p>
<p><span style="font-size: 12pt;">Don Carlos también tiene su coquetería. Cuando Klenk empieza a gatillar su cámara fotográfica, se pasa las manos por el pelo y me pregunta, bajito:</span></p>
<p><span style="font-size: 12pt;">—¿Estoy bien peinado?</span></p>
<p><span style="font-size: 12pt;">Después se ríe y rehace la pregunta:</span></p>
<p><span style="font-size: 12pt;">—¿Tengo la pelada bien peinada?</span></p>
<p><span style="font-size: 12pt;">No es para tanto, don Carlos, todavía tiene una buena cantidad de pelo, bien blanco y brillante, enmarcando la cara bruñida por el sol. A pesar de eso, me atrevo a la pregunta.</span></p>
<p><span style="font-size: 12pt;">—¿Cuántos años tenía cuando llegó a la Villa?</span></p>
<p><span style="font-size: 12pt;">—Fue en el año 31, hace cuarenta y dos años.</span></p>
<p><span style="font-size: 12pt;">O sea; manera educada y diplomática de decirme que no pregunte impertinencias. (Usted perdone, con Carlos, pero un indiscreto, nunca falta, me contó que nació el 11 de marzo de 1891.)</span></p>
<p><span style="font-size: 12pt;">—¿Cómo empezó a crecer la Villa?</span></p>
<p><span style="font-size: 12pt;">—La segunda casa que se construyó fue la vivienda del personal que me ayudaba en mi trabajo, hoy Escuela de Equitación. Para recorrer los dos kilómetros que la separaban de mi casa tendí un alambre entre las dos construcciones, que me permitía, al tanteo de mi bastón, regresar a mi hogar de noche. Pero el primer turista llegó a Villa Gesell en 1942. Por aquel entonces publiqué un aviso en el diario «La Prensa» que decía: «Casita solitaria al borde del mar se alquila por 10 días, 100 pesos», Al poco tiempo recibí una carta de un señor Emilio Stark, que aceptaba el ofrecimiento. Le contesté explicándole cómo llegar por el camino de la costa desde Magdalena, que era el único viable desde Buenos Aires hasta Mar del Plata. El día de su llegada fui a esperarlo al lugar convenido, una tranquera. El visitante llegó acompañado de otro automóvil. Como yo había pinchado gomas, tuve que dejar allí mi coche y me volví con ellos. El camino era largo y con varios accidentes del terreno, uno de los cuales era una gran laguna entre los médanos. Al llegar a éstos tuvimos que bajar la presión de las gomas a 14 libras para poder cruzarlos. De pronto, el auto que iba en la delantera se volvió y su ocupante me dijo indignado: «Nosotros no pensamos vivir en esa casa». Había confundido la que yo les había ofrecido con una de paja que usábamos cómo garaje. Cuando les mostramos su vivienda, pasada la risueña confusión, quedaron contentos. Mi esposa la había arreglado y adornado con flores para la importante ocasión. Pasados los diez días, Stark se había entusiasmado con el lugar. Adquirió una fracción de terreno, y, a su vez, trajo un buen amigo que hizo lo mismo. Así nació la frase que hoy usamos como slogan: «El balneario que se recomienda de amigo a amigo», puesto que jamás hicimos promoción publicitaria.</span></p>
<p><span style="font-size: 12pt;">—Los primeros pobladores, ¿cómo eran?</span></p>
<p><span style="font-size: 12pt;">—Gente que buscaba hacerse su casita de veraneo en la soledad, junto al mar. Ahora ya no están solos. (Se ríe.) Al principio, el crecimiento de la Villa fue muy lento. Ahora da pasos de gigante.</span></p>
<p><span style="font-size: 12pt;">A pesar de su impecable castellano, don Carlos tiene un marcado acento alemán. Habla también alemán con su mujer.</span></p>
<p><span style="font-size: 12pt;">—¿Usted nació en Alemania?</span></p>
<p><span style="font-size: 12pt;">Se yergue, con una cómica expresión de ofensa, y blande su dedo índice.</span></p>
<p><span style="font-size: 12pt;">—Soy porteño. Nací en Buenos Aires. E hice el servicio militar en el 3 de Infantería.</span></p>
<p><span style="font-size: 12pt;">Lo que sucede es que a los siete años lo llevaron a Alemania, donde vivió hasta terminar sus estudios. De ahí el acento. Pero es bien argentino, está claro.</span></p>
<p><span style="font-size: 12pt;">Don Carlos se pone de pie para salir al jardín a hacer fotografías. Es muy alto, ágil y erguido. Doña Emilia se niega rotundamente a ser fotografiada y se queda conmigo, charlando, en el escritorio. Me cuenta que en invierno el lugar es muy tranquilo.</span></p>
<p><span style="font-size: 12pt;">—Pero en verano no hay paz. La gente pasa continuamente, se para a mirar frente a las ventanas.</span></p>
<p><span style="font-size: 12pt;">La casa está enclavada sobre una duna, en medio del pinar. Un ancho camino lleva hasta ella y una cosa llama la atención: ninguna verja, cerco o alambrado cierra el camino ni rodea la casa.</span></p>
<p><span style="font-size: 12pt;">—Él es así. Le han propuesto colocar alguna tranquera, pero no quiere saber nada. No le molesta ni le cansa la gente. Simplemente, saluda con una gran sonrisa y sigue trabajando.</span></p>
<p><span style="font-size: 12pt;">De pronto, como una tromba, don Carlos entra en la habitación, toma la mano de su mujer y le dice alegremente:</span></p>
<p><span style="font-size: 12pt;">—Emilia, ven. No es justo que sufra yo solo.</span></p>
<p><span style="font-size: 12pt;">Y allá va doña Emilia a ser fotografiada, no sin arreglarse un poco los bucles de su pelo plateado frente al espejo del hall, no sin protestar un poquito diciendo que… “con esta facha».</span></p>
<p><span style="font-size: 12pt;">El matrimonio camina por el gran jardín, sube las dunas, desciende a la playa, con una energía y una agilidad que yo, juro, les envidio. Van trotando tras ellos Fifí y Vip, sus dos perros.</span></p>
<p><span style="font-size: 12pt;">—Fifí es la faldera, la mimada— dice doña Emilia.</span></p>
<p><span style="font-size: 12pt;">Y Vip, en realidad debería llamarse Vid: «Very Important Dog», ya que la sigla VIP se usa para designar personas muy importantes: «Very Important Person», acota don Carlos, sin jadear ni un poquito mientras trepa una duna. Yo junto un poco de aliento para preguntar:</span></p>
<p><span style="font-size: 12pt;">—¿Qué opina de los hippies, a quienes tanto gusta esta Villa?</span></p>
<p><span style="font-size: 12pt;">Se vuelve a encoger de hombros, sonriente.</span></p>
<p><span style="font-size: 12pt;">—No son malos. Ellos quieren un cambio. A mi manera, yo también fui un poco hippie para mi tiempo.</span></p>
<p><span style="font-size: 12pt;">Vivir y dejar vivir, ése parece su lema. Antes de despedirnos, quiero hacerle la última pregunta:</span></p>
<p><span style="font-size: 12pt;">—¿Está conforme con el resultado de todos estos años de lucha? ¿Le gusta la Villa que lleva su nombre?</span></p>
<p><span style="font-size: 12pt;">—Quiero aclarar que lleva el apellido mío, sí, pero como homenaje a mi padre, Silvio Gesell. Fue un economista muy renombrado en su tiempo, en Alemania. A fin de siglo publicó un libro sobre la creación de la Caja de Conversión en momentos en que había una severa crisis en el país. En cuanto a la Villa. . . Compré diez kilómetros junto al mar y ahora seis se han hecho ciudad. Sí, es lo que me había propuesto.</span></p>
<p><span style="font-size: 12pt;"><strong>Lo que se había propuesto.</strong></span></p>
<p><span style="font-size: 12pt;"><strong>&nbsp;</strong></span></p>
<p><span style="font-size: 12pt;">Teniendo en cuenta que Villa Gesell tiene unos 180 kilómetros de calles estabilizadas, más de 6.000 conexiones de electricidad, 500 comercios, 270 hoteles, 25 boites y café concerts, 80 restaurantes, 5 cines, 750.000.000.000 de pesos viejos de inversión en construcciones, sin contar el valor de los lotes, club de golf, acuario, canchas de tenis, iglesia, anfiteatro y MILLONES de árboles, usted no se había propuesto poco, don Carlos.</span></p>
<p><span style="font-size: 12pt;">(Entrevista publicada el 20 de diciembre de 1973 en la revista Gente)</span></p><div class="al_buttons_container"><div class="al_pinterest al_btn"><a data-pin-config="beside" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=4868:el-argentino-que-invento-un-bosque-en-un-desierto-sin-ser-experto-en-esta-soledad-yo-invente-villa-gesell&amp;catid=46:historias-de-vida&amp;Itemid=101&media=http://www.sanluisinforma.com.ar/images/varias/gesel.jpg&description=" data-pin-do="buttonPin"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="al_linkedin al_btn"><script type="IN/Share" data-url="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=4868:el-argentino-que-invento-un-bosque-en-un-desierto-sin-ser-experto-en-esta-soledad-yo-invente-villa-gesell&amp;catid=46:historias-de-vida&amp;Itemid=101" data-counter="right"></script></div><div class="al_gplus al_btn"><g:plusone href="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=4868:el-argentino-que-invento-un-bosque-en-un-desierto-sin-ser-experto-en-esta-soledad-yo-invente-villa-gesell&amp;catid=46:historias-de-vida&amp;Itemid=101" size="medium"></g:plusone></div><div class="al_twitter al_btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@fferrarelli"  data-related="@fferrarelli" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div class="al_fbshare al_btn al_fbshare_light"><a onClick="window.open('https://www.facebook.com/sharer.php?s=100&amp;p[title]=El+argentino+que+invento+un+bosque+en+un+desierto+sin+ser+experto%2C%26ldquo%3BEn+esta+soledad%2C+yo+invent%26eacute%3B+Villa+Gesell%26rdquo%3B&amp;p[summary]=&amp;p[url]=http%3A%2F%2Fwww.sanluisinforma.com.ar%2Findex.php%3Foption%3Dcom_content%26amp%3Bview%3Darticle%26amp%3Bid%3D4868%3Ael-argentino-que-invento-un-bosque-en-un-desierto-sin-ser-experto-en-esta-soledad-yo-invente-villa-gesell%26amp%3Bcatid%3D46%3Ahistorias-de-vida%26amp%3BItemid%3D101&amp;&p[images][0]=http%3A%2F%2Fwww.sanluisinforma.com.ar%2Fimages%2Fvarias%2Fgesel.jpg', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><i class="al_fbshare_icon"></i>Share</a> <div class="al_fbshare_count">0</div></div><div class="al_like al_btn"><fb:like href="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=4868:el-argentino-que-invento-un-bosque-en-un-desierto-sin-ser-experto-en-esta-soledad-yo-invente-villa-gesell&amp;catid=46:historias-de-vida&amp;Itemid=101" layout="button_count" show_faces="false" send="true" width="150" colorscheme="light"></fb:like> 
</div></div><div id="fb-root"></div><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=1513607368874766";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="al_comments_container"><div class="al_comments_box"><fb:comments href="http://www.sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;id=4868:el-argentino-que-invento-un-bosque-en-un-desierto-sin-ser-experto-en-esta-soledad-yo-invente-villa-gesell&amp;catid=46:historias-de-vida&amp;Itemid=101" num_posts="10" width="550" colorscheme="light"></fb:comments></div><div id="al_link20" style="font-size:9px;"><a href="http://www.alexlopezit.com/es/plugin-comentarios-de-facebook-para-joomla" title=""><strong></strong></a></div></div>
<div class="size-1 extravote">
  <span class="extravote-stars">
	<span id="rating_4868_0" class="current-rating" style="width:0%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4868,0.5,0,0,'0',1,1,1);" title="0.5 out of 5" class="ev-5-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4868,1,0,0,'0',1,1,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4868,1.5,0,0,'0',1,1,1);" title="1.5 out of 5" class="ev-15-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4868,2,0,0,'0',1,1,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4868,2.5,0,0,'0',1,1,1);" title="2.5 out of 5" class="ev-25-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4868,3,0,0,'0',1,1,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4868,3.5,0,0,'0',1,1,1);" title="3.5 out of 5" class="ev-35-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4868,4,0,0,'0',1,1,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4868,4.5,0,0,'0',1,1,1);" title="4.5 out of 5" class="ev-45-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(4868,5,0,0,'0',1,1,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_4868_0">Clasificacion 0.00 (0 Votos)</span>
</div>	</section>

  <!-- footer -->
    <!-- //footer -->

	
	
	
</article>
<!-- //Article -->


</div>
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR 1 -->
		<div class="t3-sidebar t3-sidebar-1 col-xs-3 col-xs-pull-6">
			<div class="t3-module module " id="Mod87"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<table border="0" style="width: 220px;" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td align="center" bgcolor="#c08888"><a href="index.php?option=com_content&amp;view=article&amp;layout=edit&amp;id=4222"><img src="servicios_003.gif" alt="" width="110" height="150" border="0" /></a></td>
<td align="center" bgcolor="#c08888">&nbsp;</td>
<td align="center">&nbsp;</td>
<td align="center" bgcolor="#c08888"><a href="index.php?option=com_content&amp;view=article&amp;layout=edit&amp;id=4223"><img src="telefonos_utiles_003.gif" alt="" width="110" height="150" border="0" /></a></td>
</tr>
<tr>
<td colspan="4" align="center">&nbsp;</td>
</tr>
<tr>
<td colspan="4" align="center"><img src="images/varias/publicidades/potreroencanta.jpg" alt="potreroencanta" width="228" height="235" /></td>
</tr>
<tr>
<td colspan="4" align="center">&nbsp;</td>
</tr>
<tr>
<td colspan="4" align="center"><img src="images/varias/publicidades/nogoligift.jpg" alt="nogoligift" width="230" height="221" /></td>
</tr>
<tr>
<td colspan="4" align="center">&nbsp;</td>
</tr>
<tr>
<td colspan="4" align="center"><img src="images/rotativas_6.gif" alt="rotativas_6.gif" width="226" height="290" /></td>
</tr>
</tbody>
</table></div>
</div></div></div><div class="t3-module module " id="Mod91"><div class="module-inner"><h3 class="module-title "><span>Traductor/Translate</span></h3><div class="module-ct"><noscript>Javascript is required to use <a href="http://gtranslate.net/">GTranslate</a> <a href="http://gtranslate.net/">multilingual website</a> and <a href="http://gtranslate.net/">translation delivery network</a></noscript>

<script type="text/javascript">
/* <![CDATA[ */
eval(function(p,a,c,k,e,r){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('6 7(a,b){n{4(2.9){3 c=2.9("o");c.p(b,f,f);a.q(c)}g{3 c=2.r();a.s(\'t\'+b,c)}}u(e){}}6 h(a){4(a.8)a=a.8;4(a==\'\')v;3 b=a.w(\'|\')[1];3 c;3 d=2.x(\'y\');z(3 i=0;i<d.5;i++)4(d[i].A==\'B-C-D\')c=d[i];4(2.j(\'k\')==E||2.j(\'k\').l.5==0||c.5==0||c.l.5==0){F(6(){h(a)},G)}g{c.8=b;7(c,\'m\');7(c,\'m\')}}',43,43,'||document|var|if|length|function|GTranslateFireEvent|value|createEvent||||||true|else|doGTranslate||getElementById|google_translate_element2|innerHTML|change|try|HTMLEvents|initEvent|dispatchEvent|createEventObject|fireEvent|on|catch|return|split|getElementsByTagName|select|for|className|goog|te|combo|null|setTimeout|500'.split('|'),0,{}))
/* ]]> */
</script>


<div id="google_translate_element2"></div>
<script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es', autoDisplay: false}, 'google_translate_element2');}</script>
<script type="text/javascript" src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>

<select onchange="doGTranslate(this);"><option value="">Select Language</option><option value="es|es" style="font-weight:bold;background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -352px;padding-left:18px;">Spanish</option><option value="es|af" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -688px;padding-left:18px;">Afrikaans</option><option value="es|sq" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -560px;padding-left:18px;">Albanian</option><option value="es|ar" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -16px;padding-left:18px;">Arabic</option><option value="es|hy" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -832px;padding-left:18px;">Armenian</option><option value="es|az" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -848px;padding-left:18px;">Azerbaijani</option><option value="es|eu" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -864px;padding-left:18px;">Basque</option><option value="es|be" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -768px;padding-left:18px;">Belarusian</option><option value="es|bg" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -32px;padding-left:18px;">Bulgarian</option><option value="es|ca" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -384px;padding-left:18px;">Catalan</option><option value="es|zh-CN" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -48px;padding-left:18px;">Chinese (Simplified)</option><option value="es|zh-TW" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -64px;padding-left:18px;">Chinese (Traditional)</option><option value="es|hr" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -80px;padding-left:18px;">Croatian</option><option value="es|cs" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -96px;padding-left:18px;">Czech</option><option value="es|da" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -112px;padding-left:18px;">Danish</option><option value="es|nl" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -128px;padding-left:18px;">Dutch</option><option value="es|en" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -0px;padding-left:18px;">English</option><option value="es|et" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -576px;padding-left:18px;">Estonian</option><option value="es|tl" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -400px;padding-left:18px;">Filipino</option><option value="es|fi" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -144px;padding-left:18px;">Finnish</option><option value="es|fr" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -160px;padding-left:18px;">French</option><option value="es|gl" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -592px;padding-left:18px;">Galician</option><option value="es|ka" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -880px;padding-left:18px;">Georgian</option><option value="es|de" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -176px;padding-left:18px;">German</option><option value="es|el" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -192px;padding-left:18px;">Greek</option><option value="es|ht" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -896px;padding-left:18px;">Haitian Creole</option><option value="es|iw" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -416px;padding-left:18px;">Hebrew</option><option value="es|hi" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -208px;padding-left:18px;">Hindi</option><option value="es|hu" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -608px;padding-left:18px;">Hungarian</option><option value="es|is" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -784px;padding-left:18px;">Icelandic</option><option value="es|id" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -432px;padding-left:18px;">Indonesian</option><option value="es|ga" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -736px;padding-left:18px;">Irish</option><option value="es|it" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -224px;padding-left:18px;">Italian</option><option value="es|ja" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -240px;padding-left:18px;">Japanese</option><option value="es|ko" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -256px;padding-left:18px;">Korean</option><option value="es|lv" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -448px;padding-left:18px;">Latvian</option><option value="es|lt" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -464px;padding-left:18px;">Lithuanian</option><option value="es|mk" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -800px;padding-left:18px;">Macedonian</option><option value="es|ms" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -704px;padding-left:18px;">Malay</option><option value="es|mt" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -624px;padding-left:18px;">Maltese</option><option value="es|no" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -272px;padding-left:18px;">Norwegian</option><option value="es|fa" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -672px;padding-left:18px;">Persian</option><option value="es|pl" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -288px;padding-left:18px;">Polish</option><option value="es|pt" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -304px;padding-left:18px;">Portuguese</option><option value="es|ro" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -320px;padding-left:18px;">Romanian</option><option value="es|ru" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -336px;padding-left:18px;">Russian</option><option value="es|sr" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -480px;padding-left:18px;">Serbian</option><option value="es|sk" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -496px;padding-left:18px;">Slovak</option><option value="es|sl" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -512px;padding-left:18px;">Slovenian</option><option value="es|sw" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -720px;padding-left:18px;">Swahili</option><option value="es|sv" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -368px;padding-left:18px;">Swedish</option><option value="es|th" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -640px;padding-left:18px;">Thai</option><option value="es|tr" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -656px;padding-left:18px;">Turkish</option><option value="es|uk" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -528px;padding-left:18px;">Ukrainian</option><option value="es|ur" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -912px;padding-left:18px;">Urdu</option><option value="es|vi" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -544px;padding-left:18px;">Vietnamese</option><option value="es|cy" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -752px;padding-left:18px;">Welsh</option><option value="es|yi" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -816px;padding-left:18px;">Yiddish</option></select></div></div></div>
		</div>
		<!-- //SIDEBAR 1 -->
	
		<!-- SIDEBAR 2 -->
		<div class="t3-sidebar t3-sidebar-2 col-xs-3">
			<div class="t3-module module " id="Mod88"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<table border="0" id="table1" style="height: 540px; width: 233px;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="height: 20px;" align="center" valign="middle"><img src="rotativas_9.gif" alt="" width="225" height="290" /></td>
</tr>
<tr>
<td style="height: 20px;" align="center" valign="middle">&nbsp;</td>
</tr>
<tr>
<td style="height: 20px;" align="center" valign="middle"><img src="images/varias/publicidades/lapuntavisita.png" alt="lapuntavisita" width="223" height="235" /></td>
</tr>
<tr>
<td style="height: 20px;" align="center" valign="middle">&nbsp;</td>
</tr>
<tr>
<td style="height: 20px;" align="center" valign="middle">&nbsp;<a href="http://www.juanakoslay.gob.ar" target="_blank" rel="noopener noreferrer"><img src="images/varias/Marca_Municipalidad_de_Juana_Koslay.jpg" alt="Marca Municipalidad de Juana Koslay" /></a></td>
</tr>
<tr>
<td style="height: 20px;" align="center" valign="middle">&nbsp;</td>
</tr>
<tr>
<td style="height: 20px;" align="center" valign="middle">&nbsp;</td>
</tr>
<tr>
<td style="height: 20px;" align="center" valign="middle">&nbsp;</td>
</tr>
<tr>
<td style="height: 20px;" align="center" valign="middle"><a href="http://arenasdelapunta.com.ar/" target="_blank" rel="noopener noreferrer"><img src="epic_220.gif" alt="" width="223" height="220" border="0" /></a></td>
</tr>
</tbody>
</table></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR 2 -->
	
	</div>
</div> 


  


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

	
	<section class="t3-copyright">
		<div class="">
			<div class="">
				<div class="">
					<jdoc:include type="" name="footer" />
                    <div align="center">
                      <p>Copyright  2008/19 La Verdad Obliga - Www.Sanluisinforma.Com.Ar</p>
                      <p> San Luis - Pcia. De San Luis - Argentina. Todos los derechos reservados. </p>
                    </div>
				</div>
									<div class="poweredby text-hide col-xs-4">
						<a class=" ?>"
						   target=""  ?></a>
					</div>
							</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->

</div>

</body>

</html>